<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
        <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Der deutsche Michel und der Islam &#8211; Vera Lengsfeld</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vera Lengsfeld &raquo; Feed" href="http://vera-lengsfeld.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vera Lengsfeld &raquo; Kommentar-Feed" href="http://vera-lengsfeld.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/vera-lengsfeld.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twentysixteen-jetpack-css'  href='http://vera-lengsfeld.de/wp-content/plugins/jetpack/modules/theme-tools/compat/twentysixteen.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://vera-lengsfeld.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='http://vera-lengsfeld.de/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='quickshare-css'  href='http://vera-lengsfeld.de/wp-content/plugins/quickshare/quickshare.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://vera-lengsfeld.de/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Crimson+Text%3Aregular&#038;subset=latin%2Clatin%2Call&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='atw-posts-style-sheet-css'  href='http://vera-lengsfeld.de/wp-content/plugins/show-posts/atw-posts-style.min.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://vera-lengsfeld.de/wp-content/themes/twentysixteen/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://vera-lengsfeld.de/wp-content/themes/twentysixteen-child/style.css?ver=4.8.4' type='text/css' media='all' />
<style id='twentysixteen-style-inline-css' type='text/css'>

		/* Custom Page Background Color */
		.site {
			background-color: #efefe8;
		}

		mark,
		ins,
		button,
		button[disabled]:hover,
		button[disabled]:focus,
		input[type="button"],
		input[type="button"][disabled]:hover,
		input[type="button"][disabled]:focus,
		input[type="reset"],
		input[type="reset"][disabled]:hover,
		input[type="reset"][disabled]:focus,
		input[type="submit"],
		input[type="submit"][disabled]:hover,
		input[type="submit"][disabled]:focus,
		.menu-toggle.toggled-on,
		.menu-toggle.toggled-on:hover,
		.menu-toggle.toggled-on:focus,
		.pagination .prev,
		.pagination .next,
		.pagination .prev:hover,
		.pagination .prev:focus,
		.pagination .next:hover,
		.pagination .next:focus,
		.pagination .nav-links:before,
		.pagination .nav-links:after,
		.widget_calendar tbody a,
		.widget_calendar tbody a:hover,
		.widget_calendar tbody a:focus,
		.page-links a,
		.page-links a:hover,
		.page-links a:focus {
			color: #efefe8;
		}

		@media screen and (min-width: 56.875em) {
			.main-navigation ul ul li {
				background-color: #efefe8;
			}

			.main-navigation ul ul:after {
				border-top-color: #efefe8;
				border-bottom-color: #efefe8;
			}
		}
	

		/* Custom Link Color */
		.menu-toggle:hover,
		.menu-toggle:focus,
		a,
		.main-navigation a:hover,
		.main-navigation a:focus,
		.dropdown-toggle:hover,
		.dropdown-toggle:focus,
		.social-navigation a:hover:before,
		.social-navigation a:focus:before,
		.post-navigation a:hover .post-title,
		.post-navigation a:focus .post-title,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.site-branding .site-title a:hover,
		.site-branding .site-title a:focus,
		.entry-title a:hover,
		.entry-title a:focus,
		.entry-footer a:hover,
		.entry-footer a:focus,
		.comment-metadata a:hover,
		.comment-metadata a:focus,
		.pingback .comment-edit-link:hover,
		.pingback .comment-edit-link:focus,
		.comment-reply-link,
		.comment-reply-link:hover,
		.comment-reply-link:focus,
		.required,
		.site-info a:hover,
		.site-info a:focus {
			color: #896901;
		}

		mark,
		ins,
		button:hover,
		button:focus,
		input[type="button"]:hover,
		input[type="button"]:focus,
		input[type="reset"]:hover,
		input[type="reset"]:focus,
		input[type="submit"]:hover,
		input[type="submit"]:focus,
		.pagination .prev:hover,
		.pagination .prev:focus,
		.pagination .next:hover,
		.pagination .next:focus,
		.widget_calendar tbody a,
		.page-links a:hover,
		.page-links a:focus {
			background-color: #896901;
		}

		input[type="text"]:focus,
		input[type="email"]:focus,
		input[type="url"]:focus,
		input[type="password"]:focus,
		input[type="search"]:focus,
		textarea:focus,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.menu-toggle:hover,
		.menu-toggle:focus {
			border-color: #896901;
		}

		@media screen and (min-width: 56.875em) {
			.main-navigation li:hover > a,
			.main-navigation li.focus > a {
				color: #896901;
			}
		}
	
</style>
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://vera-lengsfeld.de/wp-content/themes/twentysixteen/css/ie.css?ver=20150930' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://vera-lengsfeld.de/wp-content/themes/twentysixteen/css/ie8.css?ver=20151230' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://vera-lengsfeld.de/wp-content/themes/twentysixteen/css/ie7.css?ver=20150930' type='text/css' media='all' />
<![endif]-->
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-top-posts-widget-css'  href='http://vera-lengsfeld.de/wp-content/plugins/jetpack/modules/widgets/top-posts/style.css?ver=20141013' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://vera-lengsfeld.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://vera-lengsfeld.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://vera-lengsfeld.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"8f9e0a857f","debug":"","permalink":"http:\/\/vera-lengsfeld.de\/2018\/01\/05\/der-deutsche-michel-und-der-islam\/","title":"Der deutsche Michel und der Islam","thumbnail":"","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[{"id":"dgd_scrollbox-688-tab","parentid":"dgd_scrollbox-688","trigger":{"action":"tab"},"height":"auto","width":"auto","vpos":"bottom","hpos":"right","theme":"default","jsCss":{"margin":"0","backgroundImageUrl":"","backgroundColor":"","boxShadow":"0px","borderColor":"","borderWidth":"0px","borderRadius":""},"transition":{"effect":"none","from":"b","speed":"400"},"lightbox":0,"closeImageUrl":"","hide_mobile":"1","submit_auto_close":0,"delay_auto_close":0,"hide_submitted":0,"cookieLifetime":-1,"receiver_email":"0","thankyou":"You are subscribed. Thank You!","widget_enabled":"0"},{"trigger":{"action":"scroll","scroll":"0","delaytime":"0","element":""},"vpos":"bottom","hpos":"right","cookieLifetime":"1","hide_mobile":"1","receiver_email":"0","thankyou":"You are subscribed. Thank You!","submit_auto_close":"5","delay_auto_close":"0","lightbox":{"color":"#adadad","opacity":"0.7"},"theme":"default","widget_enabled":"1","height":"auto","width":"350","jsCss":{"padding":"10","margin":"10","backgroundColor":"","boxShadow":"0px","borderColor":"","borderWidth":"0px","borderRadius":"0px","backgroundImageUrl":""},"closeImageUrl":"","transition":{"from":"b","effect":"none","speed":"400"},"tab":"1","social":{"facebook":"","twitter":"","google":"","pinterest":"","stumbleupon":"","linkedin":""},"id":"dgd_scrollbox-688","mode":"stb","voff":0,"hoff":0,"tabid":"dgd_scrollbox-688-tab"}]};
/* ]]> */
</script>
<script type='text/javascript' src='http://vera-lengsfeld.de/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://vera-lengsfeld.de/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://vera-lengsfeld.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://vera-lengsfeld.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://vera-lengsfeld.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Friedlich heißt in Wirklichkeit lebensbedrohlich' href='http://vera-lengsfeld.de/2018/01/04/friedlich-heisst-in-wirklichkeit-lebensbedrohlich/' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel="canonical" href="http://vera-lengsfeld.de/2018/01/05/der-deutsche-michel-und-der-islam/" />
<link rel='shortlink' href='http://wp.me/p7eahD-z2' />
<link rel="alternate" type="application/json+oembed" href="http://vera-lengsfeld.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvera-lengsfeld.de%2F2018%2F01%2F05%2Fder-deutsche-michel-und-der-islam%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vera-lengsfeld.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvera-lengsfeld.de%2F2018%2F01%2F05%2Fder-deutsche-michel-und-der-islam%2F&#038;format=xml" />

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://vera-lengsfeld.de/2018/01/05/der-deutsche-michel-und-der-islam/" />
			<meta property="og:title" content="Der deutsche Michel und der Islam" />
			<meta property="og:description" content="Mit dem christlichen Glauben geht es hierzulande bergab. Dem Verfall folgt eine Verharmlosung – und die Verachtung der eigenen Kultur. Eine Polemik. Von Gastautor MICHAEL HANKE Im Februar 2016 machte der Vorschlag eines Hamburger Universitätspräsidenten die Runde, an deutschen Schulen das Unterrichtsfach Arabisch einzuführen. Näher läge es, ein Unterrichtsfach Islamkunde zu installieren – eine Islamkunde &hellip; &#8222;Der deutsche Michel und der Islam&#8220; weiterlesen" />
			<meta property="og:site_name" content="Vera Lengsfeld" />
			<meta property="og:image" content="http://vera-lengsfeld.de/wp-content/uploads/2016/02/Facebook_thumb_vera_lengsfeld.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="Mit dem christlichen Glauben geht es hierzulande bergab. Dem Verfall folgt eine Verharmlosung – und die Verachtung der eigenen Kultur. Eine Polemik. Von Gastautor MICHAEL HANKE Im Februar 2016 machte der Vorschlag eines Hamburger Universitätspräsidenten die Runde, an deutschen Schulen das Unterrichtsfach Arabisch einzuführen. Näher läge es, ein Unterrichtsfach Islamkunde zu installieren – eine Islamkunde &hellip; &#8222;Der deutsche Michel und der Islam&#8220; weiterlesen" />
			<meta itemprop="image" content="http://vera-lengsfeld.de/wp-content/uploads/2016/02/Facebook_thumb_vera_lengsfeld.jpg" />
			

<meta name="og:title" content="Der deutsche Michel und der Islam" /><meta name="og:url" content="http://vera-lengsfeld.de/2018/01/05/der-deutsche-michel-und-der-islam/" /><meta name="og:description" content="Mit dem christlichen Glauben geht es hierzulande bergab. Dem Verfall folgt eine Verharmlosung – und die Verachtung der eigenen Kultur. Eine Polemik. Von Gastautor MICHAEL HANKE Im Februar 2016 machte der Vorschlag eines Hamburger Universitätspräsidenten die Runde, an deutschen Schulen&hellip;" /><meta name="og:site_name" content="Vera Lengsfeld" />	<style type="text/css">
		.quickshare-text span,
		.quickshare-text span:before,		.quickshare-text span:hover,
		.quickshare-genericons.monochrome span:before,
		.quickshare-genericons.monochrome-color span:before {
					}
		.quickshare-text span:hover,
		.quickshare-text span:hover:before,		.quickshare-genericons.monochrome span:hover:before {
					}
		.quickshare-icons span,
		.quickshare-genericons span:before,
		.quickshare-text span {
			border-radius: 3px;
		}
		
					@media only screen and (max-width: 600px) {
				/* Duplication of class-based small styling from quickshare.css */
				.quickshare-icons span {
					width: 32px !important;
					height: 32px !important;
				}
				.quickshare-genericons span {
					width: 32px !important;
					min-width: 32px !important;
					height: 32px !important;
				}
				.quickshare-genericons span:before {
					width: 32px !important;
					height: 32px !important;
					font-size: 32px !important;
				}
				li.quickshare-share {
					width: auto !important; /* need to add this again in the !important stack */
				}
				.quickshare-text span {
					font-size: .7em !important;
				}
			}
				
			</style>
	
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f4ed; }
</style>

<style type="text/css">
/* Weaver Show Posts Custom CSS */

</style>
			
							<style id="tt-easy-google-font-styles" type="text/css">
			
																						p {
													}
								
																										h1 {
													}
								
																										h2 {
													}
								
																										h3 {
													}
								
																										h4 {
													}
								
																										h5 {
													}
								
																										h6 {
													}
								
																										.entry-title,.widget .widget-title {
							font-family: 'Crimson Text'; font-style: normal; font-weight: 400; 						}
								
																										.site-content,.entry-footer,.comments-title,.comment-reply-title,.comment-metadata {
							font-family: 'Crimson Text'!important; font-style: normal!important; font-weight: 400!important; 						}
								
																										.site-title {
							font-family: 'Crimson Text'; font-style: normal; font-weight: 400; 						}
								
										
							</style>
						</head>

<body class="post-template-default single single-post postid-2172 single-format-standard custom-background">
<div id="page" class="site">
    <div class="site-inner">
        <a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

        <header id="masthead" class="site-header" role="banner">
            <div class="site-header-main">
                <div class="site-branding">
                                            <p class="site-title"><a href="http://vera-lengsfeld.de/" rel="home">Vera Lengsfeld</a></p>
                                    </div><!-- .site-branding -->

                                    <button id="menu-toggle" class="menu-toggle">Menü</button>

                    <div id="site-header-menu" class="site-header-menu">
                                                    <nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primäres Menü">
                                <div class="menu-menu-1-container"><ul id="menu-menu-1" class="primary-menu"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17"><a href="http://vera-lengsfeld.de/">STARTSEITE</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://vera-lengsfeld.de/publikationen/">PUBLIKATIONEN</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://vera-lengsfeld.de/biografie/">BIOGRAFIE</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://vera-lengsfeld.de/kontakt/">KONTAKT</a></li>
<li id="menu-item-684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684"><a href="http://vera-lengsfeld.de/spenden/">UNTERSTÜTZUNG</a></li>
</ul></div>                            </nav><!-- .main-navigation -->
                        
                                            </div><!-- .site-header-menu -->
                            </div><!-- .site-header-main -->
        </header><!-- .site-header -->

                                            <div class="header-image">
                    <a href="http://vera-lengsfeld.de/" rel="home">
                        <img src="http://vera-lengsfeld.de/wp-content/uploads/2016/10/20161020_1936_VL_Wordpress_Header_1400x350.jpg" srcset="http://i2.wp.com/vera-lengsfeld.de/wp-content/uploads/2016/10/20161020_1936_VL_Wordpress_Header_1400x350.jpg?w=1400 1400w, http://i2.wp.com/vera-lengsfeld.de/wp-content/uploads/2016/10/20161020_1936_VL_Wordpress_Header_1400x350.jpg?resize=300%2C75 300w, http://i2.wp.com/vera-lengsfeld.de/wp-content/uploads/2016/10/20161020_1936_VL_Wordpress_Header_1400x350.jpg?resize=768%2C192 768w, http://i2.wp.com/vera-lengsfeld.de/wp-content/uploads/2016/10/20161020_1936_VL_Wordpress_Header_1400x350.jpg?resize=1024%2C256 1024w, http://i2.wp.com/vera-lengsfeld.de/wp-content/uploads/2016/10/20161020_1936_VL_Wordpress_Header_1400x350.jpg?resize=1200%2C300 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 81vw, (max-width: 1362px) 88vw, 1200px" width="1400" height="350" alt="Vera Lengsfeld">
                    </a>
                </div><!-- .header-image -->
            
        <div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-2172" class="post-2172 post type-post status-publish format-standard hentry category-allgemein tag-aydan-oezoguz tag-bruechig-gewordene-zivilisation tag-deutsche-kultur tag-deutsche-sitten-und-gebraeuche">
	<header class="entry-header">
		<h1 class="entry-title">Der deutsche Michel und der Islam</h1>	</header><!-- .entry-header -->

	
	
	<div class="entry-content">
		<p>Mit dem christlichen Glauben geht es hierzulande bergab. Dem Verfall folgt eine Verharmlosung – und die Verachtung der eigenen Kultur. Eine Polemik.</p>
<p><strong>Von Gastautor MICHAEL HANKE</strong></p>
<p>Im Februar 2016 machte der Vorschlag eines Hamburger Universitätspräsidenten die Runde, an deutschen Schulen das Unterrichtsfach Arabisch einzuführen. Näher läge es, ein Unterrichtsfach Islamkunde zu installieren – eine Islamkunde allerdings, die nicht primär den Wünschen dubioser Imame, sondern dem in Westeuropa zu besichtigenden Wirken des „real existierenden“ Islam gerecht werden müsste. Das jedoch würde den Verzicht auf viele hübsche Bilder in Schulbüchern bedeuten, mit denen Kindern getreu dem Slogan „Der Islam gehört zu uns“ suggeriert wird, die drei Weltreligionen seien gleichermaßen dem Wohlergehen der Menschheitsfamilie förderlich.<br />
Es wäre zudem an der Zeit, eine Minimalkenntnis europäischer Humanitätskultur zu vermitteln. Wie dringlich die Forderung ist, lässt eine Verlautbarung von Aydan Özoguz erkennen. Die Dame wirkt als Beauftragte der Bundesregierung für Migration, Flüchtlinge und Integration, und man sollte annehmen, dass sie mit der deutschen Kultur zumindest rudimentär vertraut sei. Weit gefehlt. Wer als Privatperson ohne Hauch von Selbstironie dekretieren würde, „eine spezifisch deutsche Kultur“ sei, „jenseits der Sprache, schlicht nicht identifizierbar“, dem wäre schlechthin nicht zu helfen; im Munde der Migrationsbeauftragten jedoch nimmt dieser Satz den Charakter einer regierungsamtlichen Verlautbarung an. <span id="more-2172"></span></p>
<p>Er ist kaum auf Kritik gestoßen – Beweis dafür, dass viele Wähler auf dem gleichen Niveau selbstverschuldeter Unmündigkeit zu verharren gedenken wie die von ihnen erneut in den Sattel gehievten Politiker.<br />
Die deutsche Kultur basiert nicht auf der Druckerschwärze von Wahlplakaten und dem in Talkshows schamlos ausgeschütteten Wort- und Silbenschutt. Niemand ist gezwungen, ihr Reverenz zu erweisen; auch viele Deutsche begnügen sich mit Brot, Spielen und der nie erlöschenden Hoffnung auf eine bessere Zukunft hinter der nächsten Linkskurve. Bei aller Toleranz gegenüber der Missachtung abendländischer Kultur sollte aber nicht vergessen werden, dass es noch Staatsbürger gibt, die davor zurückschrecken, die Reste ihrer brüchig gewordenen Zivilisation vollends vor die Hunde gehen zu lassen. Denn so manche der aus fernen Landen stammenden Gäste führen völlig anderes im Schilde als das Studium deutscher Sitten und Gebräuche. Wäre es da nicht schade, wenn die Tätigkeit der Migrationsbeauftragten sich weiterhin darauf konzentrieren würde, dieses Desinteresse nach Kräften zu fördern? Unsere Kultur wurzelt – anderslautenden Aussagen zum Trotz – nicht im Islam, sondern im Christentum, von dessen Konkursmasse wir zehren.<br />
Erzbischof Dyba warnte vor zwanzig Jahren: „Wir sind im freien Fall und überlegen: Wie schaffen wir es, dass das Ganze trotzdem funktioniert? Es gibt nur zwei Möglichkeiten, wenn die Entwicklung so weitergeht: Entweder unsere Gesellschaft verfällt in eine politische Barbarei oder aber sie erkennt, dass sie zu unserem gemeinsamen Fundament, zum Christentum, zurückkehren muss. Die dritte Möglichkeit ist, dass der Islam uns überrennt.“ (Der Spiegel, 22. Dezember 1997) Der englische Dichter T. S. Eliot hatte bereits zuvor prognostiziert: „Sollte das Christentum verschwinden, so verschwindet unsere gesamte Kultur . . . Wir müssten durch Jahrhunderte der Barbarei gehen. Wir würden diese neue Kultur nicht mehr mit eigenen Augen sehen . . . und könnten wir sie erleben, wäre keiner glücklich in ihr.“ (Die Einheit der europäischen Kultur, 1946) Die Mahnungen sind ungehört verhallt. Mit dem christlichen Glauben geht es bergab, das Bollwerk gegen den Islam verfällt. Dem Verfall folgt die Verharmlosung, der Verharmlosung die Verachtung der eigenen Kultur.<br />
2003 rief die Parteivorsitzende Merkel auf dem Leipziger CDU-Parteitag aus: „Manche unserer Gegner können es sich nicht verkneifen, uns in der Zuwanderungsdiskussion in die rechtsextreme Ecke zu rücken, nur weil wir im Zusammenhang mit der Zuwanderung auf die Gefahr von Parallelgesellschaften aufmerksam machen. Das, liebe Freunde, ist der Gipfel der Verlogenheit. Deshalb werden wir auch weiterhin eine geregelte Steuerung und Begrenzung von Zuwanderung fordern.“ Den gleichen Geist atmet eine 2007 erschienene Schrift des Bundesinnenministeriums zum Thema „Muslime in Deutschland“. Darin wird konstatiert, dass 38,8 Prozent der jugendlichen Muslime sich durch „Intoleranz, Demokratiedistanz“ und Autoritarismus auszeichnen. Da die Schrift mit einem Geleitwort des damaligen Bundesinnenministers Schäuble auf den Weg geschickt wurde, war zu hoffen, dass die implizierte Warnung als Wink verstanden würde, sich an eine Revision der gängigen Islam-Klischees zu begeben und die bequeme Scheidung von Islam und Islamismus zu den Akten zu legen. Die Hoffnung trog. Vergessen sind Merkels Worte vom CDU-Parteitag anno 2003, vergessen die Warnungen der zitierten Schrift. Schäubles Nachfolger beruhigt uns mit den Worten, die ohnehin unbekannte Zahl sogenannter „Gefährder“ (das heißt Terroristen) werde besser verschwiegen. Dass 85 Prozent der Araber „von der Judenvernichtung träumen“ (Doha-Institut), wird ungerührt zur Kenntnis genommen.<br />
Schäuble war schon immer ein treuer Diener seiner Herrin, wenn es darum ging, faktengegründete, vom deutschen Michel verdrängte Einsichten ins Gegenteil umzubiegen. So geschehen, als er am 24. Mai 2017 im Deutschlandfunk den Islam als heile Welt propagierte, die uns „Toleranz“ und „Gastfreundschaft“ lehre. Die Pointe seiner Auslassungen: „Aber wir sehen eben, Sie haben ja den schrecklichen Terroranschlag von Manchester erwähnt, dass Fanatismus nicht nur im Islam auch zu schrecklichen Verbrechen führt.“<br />
Das Schäuble-Interview ist ein Füllhorn für jeden, der sich auf die Suche nach teils unverständlichen, teils falschen Aussagen zum „multireligiösen Dialog“ macht: „Die großen Weltreligionen predigen alle die Botschaft, dass man den Anderen als Schwester oder Bruder nehmen soll, dass man mit dem Anderen zusammenleben soll, weil der Mensch kann ja alleine gar nicht leben. Der kommt alleine nicht auf die Welt und aus der Welt auch nur ganz entsetzlich. Und deswegen sind sie ja gemeinschaftsstiftend eigentlich, wenn man es richtig versteht.“ Die Behauptung, dass auch der Islam die Botschaft predige, „den anderen als Schwester oder Bruder“ zu nehmen, ist ebenso albern wie abwegig. Wer des Lesens mächtig ist, vermag dem Koran zu entnehmen, dass „Ungläubige“ (zu denen Juden und Christen zählen) keineswegs als „Schwester oder Bruder“ zu „nehmen“ und erst recht nicht als solche zu behandeln sind. Man müsste den Verstand verloren haben, wenn man dem von Muslimen in Europa praktizierten Terror eine an der christlichen Moral orientierte „gemeinschaftsstiftende“ Funktion zusprechen wollte.<br />
Um die Praxis der von Schäuble als vorbildhaft gepriesenen „Bruder- und Schwesterliebe“ des Islam würdigen zu können, seien zwei in Deutschland lebende, „integrierte“ Muslime ins Auge gefasst. Es handelt sich um die Brüder Yavuz und Gürhan Özoguz, promovierte Ingenieure, die 2003 als Verfasser eines Buches mit dem Titel Wir sind ,fundamentalistische Islamisten‘ in Deutschland hervorgetreten sind. Im September 2005 verbreitet Yavuz Özoguz auf seiner Internet-Seite ein Gebet, in dem der Orientalist Hans-Peter Raddatz mit folgenden Worten bedacht wird: „Wenn Herr Raddatz ein Hassprediger und Lügner ist, dann möge der allmächtige Schöpfer ihn für seine Verbrechen bestrafen und diejenigen, die trotz mehrfacher Hinweise auf die verbreiteten Unwahrheiten von Raddatz immer noch bestehen, auch.“ Die Islamwissenschaftler Tilman Nagel und Gerd-Rüdiger Puin werten dieses Gebet in ihren Gutachten mit einleuchtenden Gründen als Mordaufruf (Die Zeit, 27. Oktober 2005).<br />
Wäre es nicht Zeit, bei Frau Özoguz anzuklopfen und zu fragen, mit welchem Recht ausgerechnet sie seit 2013 als Beauftragte der Bundesregierung für Migration, Flüchtlinge und Integration agitiert – selbst wenn sie sich (laut Wikipedia) von den „politischen [!] Positionen und Aktivitäten ihrer Brüder distanziert“ und einen nur „unregelmäßigen familiären Kontakt“ mit ihnen pflegt? Wir würden vermutlich auf Empörung stoßen. Umgekehrt wird für sie ein Schuh daraus: Sie gibt sich bestürzt darüber, dass viele Deutsche „noch immer in ihrer grundsätzlichen Skepsis gegenüber Moscheen in ihrer Nachbarschaft“ verharren. Als ob die Publikationen und die Gebetspraxis ihrer Brüder nicht Grund genug für Skepsis böten.<br />
Wenn sich (wie in Rendsburg geschehen) Eltern aus weltanschaulichen Gründen weigern, ihren Sohn im Rahmen des Erdkundeunterrichts eine Moschee besuchen zu lassen, werden sie von der Schulleiterin angezeigt und müssen Strafe zahlen. Welche deutsche Schule würde es wagen, muslimischen Eltern einen Bußgeldbescheid ins Haus zu schicken, weil sie ihrem Sprössling nicht gestatten, eine Kirche zu besuchen? Hier zeigen sich die Symptome jener Unterwerfung, die Jean Raspail und Michel Houellebecq zum Thema ihrer Romane gemacht haben.<br />
Dem Islam ist nicht an einer Konversion der Ungläubigen gelegen. Er kennt keine Missionierung; er kennt nur die Unterwerfung. Im Zuge der Hidschra (der muslimischen Eroberung durch Migration) leisten Verharmlosung und Verstellung (Taqiyya) gute Dienste. Die von Henryk Broder etwas taktlos als „genuin dumm“ bezeichnete Religionspädagogin Lamya Kaddor machte im Herbst 2017 auf diesem Terrain einen Gehversuch. Sie bat darum, ihrer Religion nicht zu viel Aufmerksamkeit zu schenken; schließlich machten Muslime nur „5 winzige Prozent der deutschen Bevölkerung“ aus. Wie infantil ihre Argumentation ist, müsste selbst dann offenkundig sein, wenn nicht ausgerechnet am Tag der Publikation ihrer Glosse der nächste Terroranschlag verübt worden wäre – und zwar von einem der „winzigen“ soundso-vielen Prozent ihrer in England tätigen Glaubensbrüder. Um Zwillingstürme in ein Trümmerfeld, um einen Weihnachtsmarkt in einen Friedhof zu verwandeln, genügen weit weniger als „5 winzige Prozent“.<br />
Eine Variante der Taqiyya ist das Verschweigen von Fakten, das von muslimischen Wissenschaftlern vom Schlage Lamya Kaddors praktiziert wird. Ruggero Vimercati Sanseverino bedient sich dieses Tricks, wenn er Goethe als Bewunderer des Islam reklamiert, weil der den Koran als „stellenweise wahrhaft erhaben“ bezeichnet hat. Das Zitat ist korrekt, nur unterschlägt Sanseverino die Worte, die Goethe seinem Lob folgen lässt: „Indessen bleiben wir allen aufgeregten Wall- und Kreuzfahrern zu Dank verpflichtet, da wir ihrem religiösen Enthusiasmus, ihrem kräftigen, unermüdlichen Widerstreit gegen östliches Zudringen doch eigentlich Beschützung und Erhaltung der gebildeten europäischen Zustände schuldig geworden“ (Noten und Abhandlungen). Da dieses Faktum im Widerspruch zu den eifrig kolportierten Klischees über die vermeintlich verbrecherischen Kreuzfahrer steht, neigt auch mancher katholische Religionslehrer dazu, über Goethes Nachsatz hinwegzulesen.<br />
Vor dem Hintergrund der geballten Ignoranz Westeuropas sollten wir dankbar zur Kenntnis nehmen, dass hie und da ein mutiger, prompt mit einer Todes-Fatwa bedrohter muslimischer Rufer seine Stimme zu erheben wagt. Nur wenige Stunden nach dem Anschlag auf eine Londoner Moschee am 19. Juni 2017 kommentierte der ägyptische Journalist Youssef Al-Husseini: „Die ,Helden‘ sämtlicher Attacken zumindest der Jahre 2016 und 2017 waren leider Muslime. Und da wundert man sich, dass die Leute uns hassen . . . Immer wieder benutzen wir Waffen, schlachten Menschen ab, häuten Menschen, verbrennen Menschen bei lebendigem Leibe, überfahren Menschen, deponieren Sprengsätze und Autobomben . . . Und da spricht man von ,einer Weltverschwörung gegen den Islam‘. Menschenskind! Eine Weltverschwörung gegen den Islam würde bedeuten, dass die Muslime rund um den Globus massakriert würden. Das Gegenteil trifft zu. Die Nicht-Muslime sind es, die massakriert werden.“<br />
Doch der deutsche Michel weiß es besser. Solange er die Augen weiterhin fest geschlossen hält, die Mütze über die Ohren zieht und sich dem breiten Strom der öffentlichen Meinung anvertraut, muss er sich nicht ängstigen.</p>
<p>Erschienen in &#8222;Die Tagespost&#8220; am  30. Dezember 2017</p>
<p>http://www.die-tagespost.de/feuilleton/Der-deutsche-Michel-und-der-Islam;art310,184607</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><span class="screen-reader-text">Autor </span> <a class="url fn n" href="http://vera-lengsfeld.de/author/v1952l/">Vera Lengsfeld</a></span></span><span class="posted-on"><span class="screen-reader-text">Veröffentlicht am </span><a href="http://vera-lengsfeld.de/2018/01/05/der-deutsche-michel-und-der-islam/" rel="bookmark"><time class="entry-date published updated" datetime="2018-01-05T10:29:17+00:00">5. Januar 2018</time></a></span><span class="tags-links"><span class="screen-reader-text">Tags </span><a href="http://vera-lengsfeld.de/tag/aydan-oezoguz/" rel="tag">Aydan Özoguz</a>, <a href="http://vera-lengsfeld.de/tag/bruechig-gewordene-zivilisation/" rel="tag">brüchig gewordene Zivilisation</a>, <a href="http://vera-lengsfeld.de/tag/deutsche-kultur/" rel="tag">Deutsche Kultur</a>, <a href="http://vera-lengsfeld.de/tag/deutsche-sitten-und-gebraeuche/" rel="tag">deutsche Sitten und Gebräuche</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://vera-lengsfeld.de/2018/01/04/friedlich-heisst-in-wirklichkeit-lebensbedrohlich/" rel="prev"><span class="meta-nav" aria-hidden="true">Zurück</span> <span class="screen-reader-text">Vorheriger Beitrag:</span> <span class="post-title">Friedlich heißt in Wirklichkeit lebensbedrohlich</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	<aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary">
			<div class="widget-area">
			<section id="meta-2" class="widget widget_meta"><h2 class="widget-title">Meta</h2>			<ul>
						<li><a href="http://vera-lengsfeld.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://vera-lengsfeld.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://vera-lengsfeld.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</section>		</div><!-- .widget-area -->
	
	</aside><!-- .content-bottom-widgets -->

</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="blog_subscription-2" class="widget jetpack_subscription_widget"><h2 class="widget-title">Newsletter bestellen</h2>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Lassen Sie sich über meine neuesten Beiträge sofort informieren.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://vera-lengsfeld.de/2018/01/05/der-deutsche-michel-und-der-islam/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</section><section id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Vera-Lengsfeld-1734425393443797/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Vera-Lengsfeld-1734425393443797/"><a href="https://www.facebook.com/Vera-Lengsfeld-1734425393443797/"></a></blockquote></div>
		</div>
		</section><section id="text-6" class="widget widget_text">			<div class="textwidget"><a href="https://www.paypal.com/paypalme/veralengsfeld/"><img src="http://www.vera-lengsfeld.de/wp-admin/images/Unterstuetzung.png"></a>
</div>
		</section><section id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="http://vera-lengsfeld.de/">
	<label>
		<span class="screen-reader-text">Suche nach:</span>
		<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" title="Suche nach:" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Suche</span></button>
</form>
</section><section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archive</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://vera-lengsfeld.de/2018/01/'> Januar 2018 </option>
	<option value='http://vera-lengsfeld.de/2017/12/'> Dezember 2017 </option>
	<option value='http://vera-lengsfeld.de/2017/11/'> November 2017 </option>
	<option value='http://vera-lengsfeld.de/2017/10/'> Oktober 2017 </option>
	<option value='http://vera-lengsfeld.de/2017/09/'> September 2017 </option>
	<option value='http://vera-lengsfeld.de/2017/08/'> August 2017 </option>
	<option value='http://vera-lengsfeld.de/2017/07/'> Juli 2017 </option>
	<option value='http://vera-lengsfeld.de/2017/06/'> Juni 2017 </option>
	<option value='http://vera-lengsfeld.de/2017/05/'> Mai 2017 </option>
	<option value='http://vera-lengsfeld.de/2017/04/'> April 2017 </option>
	<option value='http://vera-lengsfeld.de/2017/03/'> März 2017 </option>
	<option value='http://vera-lengsfeld.de/2017/02/'> Februar 2017 </option>
	<option value='http://vera-lengsfeld.de/2017/01/'> Januar 2017 </option>
	<option value='http://vera-lengsfeld.de/2016/12/'> Dezember 2016 </option>
	<option value='http://vera-lengsfeld.de/2016/11/'> November 2016 </option>
	<option value='http://vera-lengsfeld.de/2016/10/'> Oktober 2016 </option>
	<option value='http://vera-lengsfeld.de/2016/09/'> September 2016 </option>
	<option value='http://vera-lengsfeld.de/2016/08/'> August 2016 </option>
	<option value='http://vera-lengsfeld.de/2016/07/'> Juli 2016 </option>
	<option value='http://vera-lengsfeld.de/2016/06/'> Juni 2016 </option>
	<option value='http://vera-lengsfeld.de/2016/05/'> Mai 2016 </option>
	<option value='http://vera-lengsfeld.de/2016/04/'> April 2016 </option>
	<option value='http://vera-lengsfeld.de/2016/03/'> März 2016 </option>
	<option value='http://vera-lengsfeld.de/2016/02/'> Februar 2016 </option>
	<option value='http://vera-lengsfeld.de/2016/01/'> Januar 2016 </option>

		</select>
		</section><section id="top-posts-3" class="widget widget_top-posts"><h2 class="widget-title">Top Beiträge &amp; Seiten</h2><ul>				<li>
										<a href="http://vera-lengsfeld.de/2018/01/04/friedlich-heisst-in-wirklichkeit-lebensbedrohlich/" class="bump-view" data-bump-view="tp">
						Friedlich heißt in Wirklichkeit lebensbedrohlich					</a>
									</li>
							<li>
										<a href="http://vera-lengsfeld.de/2018/01/01/neujahrsansprache-einer-buergerin-an-ihre-kanzlerin/" class="bump-view" data-bump-view="tp">
						Neujahrsansprache einer Bürgerin an ihre Kanzlerin					</a>
									</li>
							<li>
										<a href="http://vera-lengsfeld.de/2018/01/05/der-deutsche-michel-und-der-islam/" class="bump-view" data-bump-view="tp">
						Der deutsche Michel und der Islam					</a>
									</li>
							<li>
										<a href="http://vera-lengsfeld.de/2017/12/31/2017-der-krieg-gegen-die-frauen-hat-laengst-begonnen/" class="bump-view" data-bump-view="tp">
						2017: Der Krieg gegen die Frauen hat längst begonnen					</a>
									</li>
							<li>
										<a href="http://vera-lengsfeld.de/2018/01/03/die-energiewende-frisst-unsere-landschaft/" class="bump-view" data-bump-view="tp">
						Die &quot;Energiewende&quot; frisst unsere Landschaft					</a>
									</li>
							<li>
										<a href="http://vera-lengsfeld.de/2018/01/02/warum-wir-in-deutschland-keine-luegenpresse-haben/" class="bump-view" data-bump-view="tp">
						Warum wir in Deutschland keine Lügenpresse haben					</a>
									</li>
							<li>
										<a href="http://vera-lengsfeld.de/2018/01/01/stalingrad-ist-ueberall/" class="bump-view" data-bump-view="tp">
						Stalingrad ist überall					</a>
									</li>
							<li>
										<a href="http://vera-lengsfeld.de/2017/12/29/kandel-und-kein-wandel-wenn-wegsehen-toedlich-wird/" class="bump-view" data-bump-view="tp">
						Kandel und kein Wandel: Wenn Wegsehen tödlich wird					</a>
									</li>
							<li>
										<a href="http://vera-lengsfeld.de/2017/10/20/kampf-gegen-hate-speech-oder-meinungsmanipulation/" class="bump-view" data-bump-view="tp">
						Kampf gegen Hate Speech oder Meinungsmanipulation?					</a>
									</li>
			</ul></section><section id="text-4" class="widget widget_text">			<div class="textwidget"><p>Herzlich willkommen auf dem Blog von Vera Lengsfeld, Kolumnistin in der <a href="http://www.achgut.com/autor/lengsfeld">Achse des Guten</a>, im <a href="http://www.theeuropean.de/vera-lengsfeld">The European</a>, in der <a href="http://www.huffingtonpost.de/vera-lengsfeld/">Huffington Post</a>, im <a href="http://ef-magazin.de/autor/vera-lengsfeld">ef-Magazin</a> und in der <a href="http://www.preussische-allgemeine.de">Preußischen Allgemeinen Zeitung</a></p>
</div>
		</section><section id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://wp.me/P7eahD-6">Impressum</a></div>
		</section><section id="text-5" class="widget widget_text">			<div class="textwidget">Empfohlene Medien
<br>
 <a href="http://www.theeuropean.de/vera-lengsfeld">The European</a>
<br>
<a href="http://www.huffingtonpost.de/vera-lengsfeld/">Huffington Post</a>
<br>
<a href="http://www.achgut.com/autor/lengsfeld">Achse des Guten</a>
<br>
<a href="http://ef-magazin.de/autor/vera-lengsfeld">ef-Magazin</a>
<br>
<a href="http://www.tichyseinblick.de/">Tichys Einblick</a>
<br>
<a href="http://www.preussische-allgemeine.de">Preußische Allgemeine Zeitung</a>
<br>
<a href="http://www.die-tagespost.de/">Die Tagespost</a> 
<br>
<a href="http://blogs.faz.net/stuetzen/">Don Alphonso: Stützen der Gesellschaft</a> 
<br>
<a href="http://www.huffingtonpost.de/ulrich-kutschera/">Prof. Ulrich Kutscheras HuffPo-Kolumne</a> 
<br>


</div>
		</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Primäres Footer-Menü">
					<div class="menu-menu-1-container"><ul id="menu-menu-2" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17"><a href="http://vera-lengsfeld.de/">STARTSEITE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://vera-lengsfeld.de/publikationen/">PUBLIKATIONEN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://vera-lengsfeld.de/biografie/">BIOGRAFIE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://vera-lengsfeld.de/kontakt/">KONTAKT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684"><a href="http://vera-lengsfeld.de/spenden/">UNTERSTÜTZUNG</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
			
			
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='http://vera-lengsfeld.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://vera-lengsfeld.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/vera-lengsfeld.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://vera-lengsfeld.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script>
<script type='text/javascript' src='http://vera-lengsfeld.de/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js?ver=20151112'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"Untermen\u00fc anzeigen","collapse":"Untermen\u00fc verbergen"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vera-lengsfeld.de/wp-content/themes/twentysixteen/js/functions.js?ver=20151204'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vera-lengsfeld.de/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://vera-lengsfeld.de/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>
<div class="dgd_stb_box default" id="dgd_scrollbox-688"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><p><strong>Unabhängiger Journalismus ist zeitaufwendig.</strong></p>
<p>Dieser Blog ist ein Ein-Frau-Unternehmen. Wenn Sie meine Arbeit unterstützen wollen, haben Sie die Möglichkeit, mich mit einem Geldbetrag Ihrer Wahl zu unterstützen, so dass ich eine Recherchehilfe beschäftigen kann. </p>
<p>Bitte nutzen Sie dazu folgende Kontoverbindung:</p>
<p><strong>Vera Lengsfeld</strong><br />
<strong> IBAN: DE55 3101 0833 3114 0722 20</strong><br />
<strong> Bic: SCFBDE33XXX</strong></p>
<p>oder <a href="https://www.paypal.com/paypalme/veralengsfeld/"><img src="http://www.vera-lengsfeld.de/wp-admin/images/Unterstuetzung.png"></a></p>
</div>

<div class="dgd_stb_box default" id="dgd_scrollbox-688-tab">Spenden!</div>


<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

<script type='text/javascript' src='http://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.3',blog:'106810477',post:'2172',tz:'1',srv:'vera-lengsfeld.de'} ]);
	_stq.push([ 'clickTrackerInit', '106810477', '2172' ]);
</script>
</body>
</html>
