<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
        <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Kollektiver Rechts- und Verfassungsbruch auf breiter Basis &#8211; Vera Lengsfeld</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vera Lengsfeld &raquo; Feed" href="http://vera-lengsfeld.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vera Lengsfeld &raquo; Kommentar-Feed" href="http://vera-lengsfeld.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/vera-lengsfeld.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twentysixteen-jetpack-css'  href='http://vera-lengsfeld.de/wp-content/plugins/jetpack/modules/theme-tools/compat/twentysixteen.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://vera-lengsfeld.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='http://vera-lengsfeld.de/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='quickshare-css'  href='http://vera-lengsfeld.de/wp-content/plugins/quickshare/quickshare.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://vera-lengsfeld.de/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Crimson+Text%3Aregular&#038;subset=latin%2Clatin%2Call&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='atw-posts-style-sheet-css'  href='http://vera-lengsfeld.de/wp-content/plugins/show-posts/atw-posts-style.min.css?ver=1.3.13' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://vera-lengsfeld.de/wp-content/themes/twentysixteen/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://vera-lengsfeld.de/wp-content/themes/twentysixteen-child/style.css?ver=4.9.3' type='text/css' media='all' />
<style id='twentysixteen-style-inline-css' type='text/css'>

		/* Custom Page Background Color */
		.site {
			background-color: #efefe8;
		}

		mark,
		ins,
		button,
		button[disabled]:hover,
		button[disabled]:focus,
		input[type="button"],
		input[type="button"][disabled]:hover,
		input[type="button"][disabled]:focus,
		input[type="reset"],
		input[type="reset"][disabled]:hover,
		input[type="reset"][disabled]:focus,
		input[type="submit"],
		input[type="submit"][disabled]:hover,
		input[type="submit"][disabled]:focus,
		.menu-toggle.toggled-on,
		.menu-toggle.toggled-on:hover,
		.menu-toggle.toggled-on:focus,
		.pagination .prev,
		.pagination .next,
		.pagination .prev:hover,
		.pagination .prev:focus,
		.pagination .next:hover,
		.pagination .next:focus,
		.pagination .nav-links:before,
		.pagination .nav-links:after,
		.widget_calendar tbody a,
		.widget_calendar tbody a:hover,
		.widget_calendar tbody a:focus,
		.page-links a,
		.page-links a:hover,
		.page-links a:focus {
			color: #efefe8;
		}

		@media screen and (min-width: 56.875em) {
			.main-navigation ul ul li {
				background-color: #efefe8;
			}

			.main-navigation ul ul:after {
				border-top-color: #efefe8;
				border-bottom-color: #efefe8;
			}
		}
	

		/* Custom Link Color */
		.menu-toggle:hover,
		.menu-toggle:focus,
		a,
		.main-navigation a:hover,
		.main-navigation a:focus,
		.dropdown-toggle:hover,
		.dropdown-toggle:focus,
		.social-navigation a:hover:before,
		.social-navigation a:focus:before,
		.post-navigation a:hover .post-title,
		.post-navigation a:focus .post-title,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.site-branding .site-title a:hover,
		.site-branding .site-title a:focus,
		.entry-title a:hover,
		.entry-title a:focus,
		.entry-footer a:hover,
		.entry-footer a:focus,
		.comment-metadata a:hover,
		.comment-metadata a:focus,
		.pingback .comment-edit-link:hover,
		.pingback .comment-edit-link:focus,
		.comment-reply-link,
		.comment-reply-link:hover,
		.comment-reply-link:focus,
		.required,
		.site-info a:hover,
		.site-info a:focus {
			color: #896901;
		}

		mark,
		ins,
		button:hover,
		button:focus,
		input[type="button"]:hover,
		input[type="button"]:focus,
		input[type="reset"]:hover,
		input[type="reset"]:focus,
		input[type="submit"]:hover,
		input[type="submit"]:focus,
		.pagination .prev:hover,
		.pagination .prev:focus,
		.pagination .next:hover,
		.pagination .next:focus,
		.widget_calendar tbody a,
		.page-links a:hover,
		.page-links a:focus {
			background-color: #896901;
		}

		input[type="date"]:focus,
		input[type="time"]:focus,
		input[type="datetime-local"]:focus,
		input[type="week"]:focus,
		input[type="month"]:focus,
		input[type="text"]:focus,
		input[type="email"]:focus,
		input[type="url"]:focus,
		input[type="password"]:focus,
		input[type="search"]:focus,
		input[type="tel"]:focus,
		input[type="number"]:focus,
		textarea:focus,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.menu-toggle:hover,
		.menu-toggle:focus {
			border-color: #896901;
		}

		@media screen and (min-width: 56.875em) {
			.main-navigation li:hover > a,
			.main-navigation li.focus > a {
				color: #896901;
			}
		}
	
</style>
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://vera-lengsfeld.de/wp-content/themes/twentysixteen/css/ie.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://vera-lengsfeld.de/wp-content/themes/twentysixteen/css/ie8.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://vera-lengsfeld.de/wp-content/themes/twentysixteen/css/ie7.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://vera-lengsfeld.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://vera-lengsfeld.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://vera-lengsfeld.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"2cfe14d8b9","debug":"","permalink":"http:\/\/vera-lengsfeld.de\/2018\/02\/26\/kollektiver-rechts-und-verfassungsbruch-auf-breiter-basis\/","title":"Kollektiver Rechts- und Verfassungsbruch auf breiter Basis","thumbnail":"","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[{"id":"dgd_scrollbox-688-tab","parentid":"dgd_scrollbox-688","trigger":{"action":"tab"},"height":"auto","width":"auto","vpos":"bottom","hpos":"right","theme":"default","jsCss":{"margin":"0","backgroundImageUrl":"","backgroundColor":"","boxShadow":"0px","borderColor":"","borderWidth":"0px","borderRadius":""},"transition":{"effect":"none","from":"b","speed":"400"},"lightbox":0,"closeImageUrl":"","hide_mobile":"1","submit_auto_close":0,"delay_auto_close":0,"hide_submitted":0,"cookieLifetime":-1,"receiver_email":"0","thankyou":"You are subscribed. Thank You!","widget_enabled":"0"},{"trigger":{"action":"scroll","scroll":"0","delaytime":"0","element":""},"vpos":"bottom","hpos":"right","cookieLifetime":"1","hide_mobile":"1","receiver_email":"0","thankyou":"You are subscribed. Thank You!","submit_auto_close":"5","delay_auto_close":"0","lightbox":{"color":"#adadad","opacity":"0.7"},"theme":"default","widget_enabled":"1","height":"auto","width":"350","jsCss":{"padding":"10","margin":"10","backgroundColor":"","boxShadow":"0px","borderColor":"","borderWidth":"0px","borderRadius":"0px","backgroundImageUrl":""},"closeImageUrl":"","transition":{"from":"b","effect":"none","speed":"400"},"tab":"1","social":{"facebook":"","twitter":"","google":"","pinterest":"","stumbleupon":"","linkedin":""},"id":"dgd_scrollbox-688","mode":"stb","voff":0,"hoff":0,"tabid":"dgd_scrollbox-688-tab"}]};
/* ]]> */
</script>
<script type='text/javascript' src='http://vera-lengsfeld.de/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://vera-lengsfeld.de/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://vera-lengsfeld.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://vera-lengsfeld.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://vera-lengsfeld.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Medien, Politik und Antifa gegen Essener Tafel' href='http://vera-lengsfeld.de/2018/02/26/medien-politik-und-antifa-gegen-essener-tafel/' />
<meta name="generator" content="WordPress 4.9.3" />
<link rel="canonical" href="http://vera-lengsfeld.de/2018/02/26/kollektiver-rechts-und-verfassungsbruch-auf-breiter-basis/" />
<link rel='shortlink' href='https://wp.me/p7eahD-Dl' />
<link rel="alternate" type="application/json+oembed" href="http://vera-lengsfeld.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvera-lengsfeld.de%2F2018%2F02%2F26%2Fkollektiver-rechts-und-verfassungsbruch-auf-breiter-basis%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vera-lengsfeld.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvera-lengsfeld.de%2F2018%2F02%2F26%2Fkollektiver-rechts-und-verfassungsbruch-auf-breiter-basis%2F&#038;format=xml" />

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://vera-lengsfeld.de/2018/02/26/kollektiver-rechts-und-verfassungsbruch-auf-breiter-basis/" />
            <meta property="og:title" content="Kollektiver Rechts- und Verfassungsbruch auf breiter Basis" />
            <meta property="og:description" content="Von Gastautor Dr. Wolfgang Hintze In Merkel-Deutschland schreitet die Ersetzung des Rechts durch die Gesinnung, mit erschreckender Geschwindigkeit und in aller Öffentlichkeit voran. Nicht mehr der Bürger, der seine demokratischen Rechte wahrnimmt, sondern der mit der &#8222;richtigen&#8220; Gesinnung ausgestattete Mob hat das Sagen. Das betrifft nicht nur &#8222;Großereignisse&#8220; wie 2015 die Öffnung der Grenzen nach &hellip; &#8222;Kollektiver Rechts- und Verfassungsbruch auf breiter Basis&#8220; weiterlesen" />
            <meta property="og:site_name" content="Vera Lengsfeld" />
            <meta property="og:image" content="http://vera-lengsfeld.de/wp-content/uploads/2016/02/Facebook_thumb_vera_lengsfeld.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="Von Gastautor Dr. Wolfgang Hintze In Merkel-Deutschland schreitet die Ersetzung des Rechts durch die Gesinnung, mit erschreckender Geschwindigkeit und in aller Öffentlichkeit voran. Nicht mehr der Bürger, der seine demokratischen Rechte wahrnimmt, sondern der mit der &#8222;richtigen&#8220; Gesinnung ausgestattete Mob hat das Sagen. Das betrifft nicht nur &#8222;Großereignisse&#8220; wie 2015 die Öffnung der Grenzen nach &hellip; &#8222;Kollektiver Rechts- und Verfassungsbruch auf breiter Basis&#8220; weiterlesen" />
            <meta itemprop="image" content="http://vera-lengsfeld.de/wp-content/uploads/2016/02/Facebook_thumb_vera_lengsfeld.jpg" />
            

<meta name="og:title" content="Kollektiver Rechts- und Verfassungsbruch auf breiter Basis" /><meta name="og:url" content="http://vera-lengsfeld.de/2018/02/26/kollektiver-rechts-und-verfassungsbruch-auf-breiter-basis/" /><meta name="og:description" content="Von Gastautor Dr. Wolfgang Hintze In Merkel-Deutschland schreitet die Ersetzung des Rechts durch die Gesinnung, mit erschreckender Geschwindigkeit und in aller Öffentlichkeit voran. Nicht mehr der Bürger, der seine demokratischen Rechte wahrnimmt, sondern der mit der "richtigen" Gesinnung ausgestattete Mob&hellip;" /><meta name="og:site_name" content="Vera Lengsfeld" />	<style type="text/css">
		.quickshare-text span,
		.quickshare-text span:before,		.quickshare-text span:hover,
		.quickshare-genericons.monochrome span:before,
		.quickshare-genericons.monochrome-color span:before {
					}
		.quickshare-text span:hover,
		.quickshare-text span:hover:before,		.quickshare-genericons.monochrome span:hover:before {
					}
		.quickshare-icons span,
		.quickshare-genericons span:before,
		.quickshare-text span {
			border-radius: 3px;
		}
		
					@media only screen and (max-width: 600px) {
				/* Duplication of class-based small styling from quickshare.css */
				.quickshare-icons span {
					width: 32px !important;
					height: 32px !important;
				}
				.quickshare-genericons span {
					width: 32px !important;
					min-width: 32px !important;
					height: 32px !important;
				}
				.quickshare-genericons span:before {
					width: 32px !important;
					height: 32px !important;
					font-size: 32px !important;
				}
				li.quickshare-share {
					width: auto !important; /* need to add this again in the !important stack */
				}
				.quickshare-text span {
					font-size: .7em !important;
				}
			}
				
			</style>
	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f4ed; }
</style>
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
.entry-title,.widget .widget-title { font-family: 'Crimson Text'; font-style: normal; font-weight: 400; }
.site-content,.entry-footer,.comments-title,.comment-reply-title,.comment-metadata { font-family: 'Crimson Text'!important; font-style: normal!important; font-weight: 400!important; }
.site-title { font-family: 'Crimson Text'; font-style: normal; font-weight: 400; }
</style></head>

<body class="post-template-default single single-post postid-2439 single-format-standard custom-background">
<div id="page" class="site">
    <div class="site-inner">
        <a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

        <header id="masthead" class="site-header" role="banner">
            <div class="site-header-main">
                <div class="site-branding">
                                            <p class="site-title"><a href="http://vera-lengsfeld.de/" rel="home">Vera Lengsfeld</a></p>
                                    </div><!-- .site-branding -->

                                    <button id="menu-toggle" class="menu-toggle">Menü</button>

                    <div id="site-header-menu" class="site-header-menu">
                                                    <nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primäres Menü">
                                <div class="menu-menu-1-container"><ul id="menu-menu-1" class="primary-menu"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17"><a href="http://vera-lengsfeld.de/">STARTSEITE</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://vera-lengsfeld.de/publikationen/">PUBLIKATIONEN</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://vera-lengsfeld.de/biografie/">BIOGRAFIE</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://vera-lengsfeld.de/kontakt/">KONTAKT</a></li>
<li id="menu-item-684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684"><a href="http://vera-lengsfeld.de/spenden/">UNTERSTÜTZUNG</a></li>
</ul></div>                            </nav><!-- .main-navigation -->
                        
                                            </div><!-- .site-header-menu -->
                            </div><!-- .site-header-main -->
        </header><!-- .site-header -->

                                            <div class="header-image">
                    <a href="http://vera-lengsfeld.de/" rel="home">
                        <img src="http://vera-lengsfeld.de/wp-content/uploads/2016/10/20161020_1936_VL_Wordpress_Header_1400x350.jpg" srcset="https://i2.wp.com/vera-lengsfeld.de/wp-content/uploads/2016/10/20161020_1936_VL_Wordpress_Header_1400x350.jpg?w=1400 1400w, https://i2.wp.com/vera-lengsfeld.de/wp-content/uploads/2016/10/20161020_1936_VL_Wordpress_Header_1400x350.jpg?resize=300%2C75 300w, https://i2.wp.com/vera-lengsfeld.de/wp-content/uploads/2016/10/20161020_1936_VL_Wordpress_Header_1400x350.jpg?resize=768%2C192 768w, https://i2.wp.com/vera-lengsfeld.de/wp-content/uploads/2016/10/20161020_1936_VL_Wordpress_Header_1400x350.jpg?resize=1024%2C256 1024w, https://i2.wp.com/vera-lengsfeld.de/wp-content/uploads/2016/10/20161020_1936_VL_Wordpress_Header_1400x350.jpg?resize=1200%2C300 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 81vw, (max-width: 1362px) 88vw, 1200px" width="1400" height="350" alt="Vera Lengsfeld">
                    </a>
                </div><!-- .header-image -->
            
        <div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-2439" class="post-2439 post type-post status-publish format-standard hentry category-allgemein">
	<header class="entry-header">
		<h1 class="entry-title">Kollektiver Rechts- und Verfassungsbruch auf breiter Basis</h1>	</header><!-- .entry-header -->

	
	
	<div class="entry-content">
		<p><strong>Von Gastautor Dr. Wolfgang Hintze</strong></p>
<p>In Merkel-Deutschland schreitet die Ersetzung des Rechts durch die Gesinnung, mit erschreckender Geschwindigkeit und in aller Öffentlichkeit voran. Nicht mehr der Bürger, der seine demokratischen Rechte wahrnimmt, sondern der mit der &#8222;richtigen&#8220; Gesinnung ausgestattete Mob hat das Sagen.<br />
Das betrifft nicht nur &#8222;Großereignisse&#8220; wie 2015 die Öffnung der Grenzen nach Gutsherrenart durch Merkel, die Übergabe der Souveränität an die EU, das allen Prinzipien von Rechtsstaatlichkeit wiedersprechende Netzwerkdurchsetzungsgesetz, die Hexenjagd von #metoo usw. sondern täglich und stündlich brüllt dieses Erbe der 68er den Bürger an.<br />
Die Zeiten, solche Rechtsbrüche zu bagatellisieren und schnell zu vergessen, sollten vorbei sein. Es reicht!</p>
<p><span id="more-2439"></span><br />
Die illegale Blockade des Frauenmarsches am 17. Februar in Berlin war ein weiteres &#8222;Highlight&#8220; des 68er Erbes. Die selbsternannte Hauptstadtzeitung Tagesspiegel hat 68-konform berichtet ([1]-[3]) und konsequenterweise am Sonntag keine Leserbriefe dazu veröffentlicht. Mein Brief folgt deshalb hier:<br />
<em>Das Demonstrationsrecht ist in unserem Land de jure ein hohes Gut, ein Allgemeines Menschenrecht, das von der Verfassung verbrieft wird und das mit dem Strafgesetz geschützt ist. Leider sieht die Lage de facto anders aus. Am Samstag fand eine Demonstration statt, die vom Mehringplatz über die Friedrichstraße und die Linden zum Kanzleramt führen sollte. Bereits am Checkpoint Charlie wurde der Zug von Gegendemonstranten gestoppt. Die Polizei hat ihre Aufgabe nicht erfüllt, die illegalen Blockierer aus dem Weg zu räumen und der genehmigten Demonstration freien Durchlass zu verschaffen. Der Rechtsstaat hat sich dem Mob der Straße gebeugt. </em><br />
<em>Verachtung des Rechtsstaates aber bedeutet, dem Totalitarismus das Wort zu reden. Treppenwitz der Geschichte: Checkpoint Charlie war schon einmal der Punkt, an dem ein totalitäres Regime, die SED-Herrschaft, den Menschen die freie Bewegung versperrte. </em><br />
<em>Die sichtbaren Blockierer dieser genehmigten aber &#8222;nicht genehmen&#8220; Demonstration sind jedoch nur die Spitze des Eisbergs. Tatsächlich wird der Verfassungs- und Rechtsbruch kollektiv von einer breiten Bewegung so genannter gesellschaftlicher Kräfte begangen. Prominente wie Thierse, Ramelow und Ströbele stehen dafür, die Bewegung &#8222;Berlin gegen Rechts&#8220; zählt gemäß ihrer Internetseite [4] sage und schreibe 84 Organisationen, und die Parteien SPD, LINKE und Grüne zu ihrem Bündnis. Viele dieser Organisationen werden mit Steuergeldern finanziell unterstützt. </em><br />
<em>Die fehlende polizeiliche Sicherung der Friedrichstraße jenseits des Blockadepunktes in Richtung Linden legt den Verdacht nahe, dass eine ordnungsgemäße Durchführung der Demo von den Verantwortlichen von vornherein nicht geplant war. Hier ist die Verantwortungskette Polizei-Polizeipräsident-Innensenator-Regierender Bürgermeister kritisch zu hinterfragen. </em><br />
<em>Wichtigstes Mitglied des Kollektivs, weil öffentlich wirksam, ist die vierte Gewalt. Sie hat &#8211; so weit es die Mainstream-Medien betrifft &#8211; der illegalen Blockade zugejubelt und sich, wie in vielen ähnlichen Fällen in der Vergangenheit erneut auf die Seite der Verfassungs- und Rechtsbrecher gestellt, anstatt ihre Aufgabe als kritische und investigative Kraft wahrzunehmen. </em><br />
<em>Aber die Zeiten haben sich geändert. Inzwischen gibt es erfreuliche Initiativen der parlamentarischen Opposition, die Struktur und die Finanzierung des Kollektivs flächendeckend aufzuklären und Maßnahmen vorzuschlagen, die dem Rechtsstaat und der Verfassung wieder Geltung verschaffen. </em><br />
<em>Links </em><br />
<em>[1] 17.02.2018 20:49 https://www.tagesspiegel.de/berlin/protest-in-berlin-kreuzberg-rechter-frauenmarsch-wegen-blockade-abgebrochen/20974772.html </em><br />
<em>[2] 18.02.2018 23:02 https://www.tagesspiegel.de/berlin/polizei-justiz/frauenmarsch-in-berlin-73-ermittlungsverfahren-eingeleitet-sieben-verletzte-polizisten/20976502.html </em><br />
<em>[3] 20.02.2018 23:18 https://www.tagesspiegel.de/berlin/marsch-der-frauen-in-berlin-afd-zeigt-politiker-nach-frauendemo-an/20985236.html </em><br />
<em>[4] https://berlingegenrechts.de/, mit langer Liste von beteiligten Vereinen</em></p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><span class="screen-reader-text">Autor </span> <a class="url fn n" href="http://vera-lengsfeld.de/author/v1952l/">Vera Lengsfeld</a></span></span><span class="posted-on"><span class="screen-reader-text">Veröffentlicht am </span><a href="http://vera-lengsfeld.de/2018/02/26/kollektiver-rechts-und-verfassungsbruch-auf-breiter-basis/" rel="bookmark"><time class="entry-date published updated" datetime="2018-02-26T19:37:50+00:00">26. Februar 2018</time></a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://vera-lengsfeld.de/2018/02/26/medien-politik-und-antifa-gegen-essener-tafel/" rel="prev"><span class="meta-nav" aria-hidden="true">Zurück</span> <span class="screen-reader-text">Vorheriger Beitrag:</span> <span class="post-title">Medien, Politik und Antifa gegen Essener Tafel</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	<aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary">
			<div class="widget-area">
			<section id="meta-2" class="widget widget_meta"><h2 class="widget-title">Meta</h2>			<ul>
						<li><a href="http://vera-lengsfeld.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://vera-lengsfeld.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://vera-lengsfeld.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://de.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</section>		</div><!-- .widget-area -->
	
	</aside><!-- .content-bottom-widgets -->

</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="blog_subscription-2" class="widget jetpack_subscription_widget"><h2 class="widget-title">Newsletter bestellen</h2>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Lassen Sie sich über meine neuesten Beiträge sofort informieren.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://vera-lengsfeld.de/2018/02/26/kollektiver-rechts-und-verfassungsbruch-auf-breiter-basis/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</section><section id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Vera-Lengsfeld-1734425393443797/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Vera-Lengsfeld-1734425393443797/"><a href="https://www.facebook.com/Vera-Lengsfeld-1734425393443797/"></a></blockquote></div>
		</div>
		</section><section id="text-6" class="widget widget_text">			<div class="textwidget"><a href="https://www.paypal.com/paypalme/veralengsfeld/"><img src="https://i0.wp.com/www.vera-lengsfeld.de/wp-admin/images/Unterstuetzung.png?w=840" data-recalc-dims="1"></a>
</div>
		</section><section id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="http://vera-lengsfeld.de/">
	<label>
		<span class="screen-reader-text">Suche nach:</span>
		<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Suche</span></button>
</form>
</section><section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archive</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='http://vera-lengsfeld.de/2018/02/'> Februar 2018 </option>
	<option value='http://vera-lengsfeld.de/2018/01/'> Januar 2018 </option>
	<option value='http://vera-lengsfeld.de/2017/12/'> Dezember 2017 </option>
	<option value='http://vera-lengsfeld.de/2017/11/'> November 2017 </option>
	<option value='http://vera-lengsfeld.de/2017/10/'> Oktober 2017 </option>
	<option value='http://vera-lengsfeld.de/2017/09/'> September 2017 </option>
	<option value='http://vera-lengsfeld.de/2017/08/'> August 2017 </option>
	<option value='http://vera-lengsfeld.de/2017/07/'> Juli 2017 </option>
	<option value='http://vera-lengsfeld.de/2017/06/'> Juni 2017 </option>
	<option value='http://vera-lengsfeld.de/2017/05/'> Mai 2017 </option>
	<option value='http://vera-lengsfeld.de/2017/04/'> April 2017 </option>
	<option value='http://vera-lengsfeld.de/2017/03/'> März 2017 </option>
	<option value='http://vera-lengsfeld.de/2017/02/'> Februar 2017 </option>
	<option value='http://vera-lengsfeld.de/2017/01/'> Januar 2017 </option>
	<option value='http://vera-lengsfeld.de/2016/12/'> Dezember 2016 </option>
	<option value='http://vera-lengsfeld.de/2016/11/'> November 2016 </option>
	<option value='http://vera-lengsfeld.de/2016/10/'> Oktober 2016 </option>
	<option value='http://vera-lengsfeld.de/2016/09/'> September 2016 </option>
	<option value='http://vera-lengsfeld.de/2016/08/'> August 2016 </option>
	<option value='http://vera-lengsfeld.de/2016/07/'> Juli 2016 </option>
	<option value='http://vera-lengsfeld.de/2016/06/'> Juni 2016 </option>
	<option value='http://vera-lengsfeld.de/2016/05/'> Mai 2016 </option>
	<option value='http://vera-lengsfeld.de/2016/04/'> April 2016 </option>
	<option value='http://vera-lengsfeld.de/2016/03/'> März 2016 </option>
	<option value='http://vera-lengsfeld.de/2016/02/'> Februar 2016 </option>
	<option value='http://vera-lengsfeld.de/2016/01/'> Januar 2016 </option>

		</select>
		</section><section id="top-posts-3" class="widget widget_top-posts"><h2 class="widget-title">Top Beiträge &amp; Seiten</h2><ul>				<li>
										<a href="http://vera-lengsfeld.de/2018/02/26/medien-politik-und-antifa-gegen-essener-tafel/" class="bump-view" data-bump-view="tp">
						Medien, Politik und Antifa gegen Essener Tafel					</a>
									</li>
							<li>
										<a href="http://vera-lengsfeld.de/2018/02/26/berlinale-2018-1968-rote-fahnen-fuer-alle/" class="bump-view" data-bump-view="tp">
						Berlinale 2018 – „1968 – Rote Fahnen für alle“					</a>
									</li>
							<li>
										<a href="http://vera-lengsfeld.de/2018/02/26/kollektiver-rechts-und-verfassungsbruch-auf-breiter-basis/" class="bump-view" data-bump-view="tp">
						Kollektiver Rechts- und Verfassungsbruch auf breiter Basis					</a>
									</li>
							<li>
										<a href="http://vera-lengsfeld.de/2018/02/25/keine-panik-auf-der-titanic/" class="bump-view" data-bump-view="tp">
						Keine Panik auf der Titanic					</a>
									</li>
							<li>
										<a href="http://vera-lengsfeld.de/2018/02/23/rezension-zu-deutschland-ausser-rand-und-band-von-petra-paulsen/" class="bump-view" data-bump-view="tp">
						Rezension zu „Deutschland außer Rand und Band“ von Petra Paulsen					</a>
									</li>
							<li>
										<a href="http://vera-lengsfeld.de/2018/02/22/steuerzahler-sollen-fuer-schwaechelnde-mainstream-medien-loehnen/" class="bump-view" data-bump-view="tp">
						Steuerzahler sollen für schwächelnde Mainstream-Medien löhnen!					</a>
									</li>
							<li>
										<a href="http://vera-lengsfeld.de/2018/02/24/die-ka%cc%88lteste-stunde/" class="bump-view" data-bump-view="tp">
						Die kälteste Stunde					</a>
									</li>
							<li>
										<a href="http://vera-lengsfeld.de/2018/02/20/brief-einer-frauenrechtlerin-an-christian-stroebele/" class="bump-view" data-bump-view="tp">
						Brief einer Frauenrechtlerin an Christian Ströbele					</a>
									</li>
							<li>
										<a href="http://vera-lengsfeld.de/2018/02/21/die-antifa-ist-ein-buettel-der-herrschenden/" class="bump-view" data-bump-view="tp">
						Die Antifa ist ein Büttel der Herrschenden!					</a>
									</li>
							<li>
										<a href="http://vera-lengsfeld.de/2018/02/23/deutschland-ausser-rand-und-band/" class="bump-view" data-bump-view="tp">
						Deutschland außer Rand und Band					</a>
									</li>
			</ul></section><section id="text-4" class="widget widget_text">			<div class="textwidget"><p>Herzlich willkommen auf dem Blog von Vera Lengsfeld, Kolumnistin in der <a href="http://www.achgut.com/autor/lengsfeld">Achse des Guten</a>, im <a href="http://www.theeuropean.de/vera-lengsfeld">The European</a>, in der <a href="http://www.huffingtonpost.de/vera-lengsfeld/">Huffington Post</a>, im <a href="http://ef-magazin.de/autor/vera-lengsfeld">ef-Magazin</a> und in der <a href="http://www.preussische-allgemeine.de">Preußischen Allgemeinen Zeitung</a></p>
</div>
		</section><section id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://wp.me/P7eahD-6">Impressum</a></div>
		</section><section id="text-5" class="widget widget_text">			<div class="textwidget">Empfohlene Medien
<br>
 <a href="http://www.theeuropean.de/vera-lengsfeld">The European</a>
<br>
<a href="http://www.huffingtonpost.de/vera-lengsfeld/">Huffington Post</a>
<br>
<a href="http://www.achgut.com/autor/lengsfeld">Achse des Guten</a>
<br>
<a href="http://ef-magazin.de/autor/vera-lengsfeld">ef-Magazin</a>
<br>
<a href="http://www.tichyseinblick.de/">Tichys Einblick</a>
<br>
<a href="http://www.preussische-allgemeine.de">Preußische Allgemeine Zeitung</a>
<br>
<a href="http://www.die-tagespost.de/">Die Tagespost</a> 
<br>
<a href="http://blogs.faz.net/stuetzen/">Don Alphonso: Stützen der Gesellschaft</a> 
<br>


</div>
		</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Primäres Footer-Menü">
					<div class="menu-menu-1-container"><ul id="menu-menu-2" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17"><a href="http://vera-lengsfeld.de/">STARTSEITE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://vera-lengsfeld.de/publikationen/">PUBLIKATIONEN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://vera-lengsfeld.de/biografie/">BIOGRAFIE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://vera-lengsfeld.de/kontakt/">KONTAKT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684"><a href="http://vera-lengsfeld.de/spenden/">UNTERSTÜTZUNG</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
			
			<div class="site-info">
								<span class="site-title"><a href="http://vera-lengsfeld.de/" rel="home">Vera Lengsfeld</a></span>
				<a href="https://de.wordpress.org/">Stolz präsentiert von WordPress</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='http://vera-lengsfeld.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/vera-lengsfeld.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://vera-lengsfeld.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201809'></script>
<script type='text/javascript' src='http://vera-lengsfeld.de/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js?ver=20160816'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"Untermen\u00fc anzeigen","collapse":"Untermen\u00fc verbergen"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vera-lengsfeld.de/wp-content/themes/twentysixteen/js/functions.js?ver=20160816'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vera-lengsfeld.de/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://vera-lengsfeld.de/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>
<div class="dgd_stb_box default" id="dgd_scrollbox-688"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><p><strong>Unabhängiger Journalismus ist zeitaufwendig.</strong></p>
<p>Dieser Blog ist ein Ein-Frau-Unternehmen. Wenn Sie meine Arbeit unterstützen wollen, haben Sie die Möglichkeit, mich mit einem Geldbetrag Ihrer Wahl zu unterstützen, so dass ich eine Recherchehilfe beschäftigen kann. </p>
<p>Bitte nutzen Sie dazu folgende Kontoverbindung:</p>
<p><strong>Vera Lengsfeld</strong><br />
<strong> IBAN: DE55 3101 0833 3114 0722 20</strong><br />
<strong> Bic: SCFBDE33XXX</strong></p>
<p>oder <a href="https://www.paypal.com/paypalme/veralengsfeld/"><img src="http://www.vera-lengsfeld.de/wp-admin/images/Unterstuetzung.png"></a></p>
</div>

<div class="dgd_stb_box default" id="dgd_scrollbox-688-tab">Spenden!</div>


<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

<script type='text/javascript' src='https://stats.wp.com/e-201809.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'106810477',post:'2439',tz:'1',srv:'vera-lengsfeld.de'} ]);
	_stq.push([ 'clickTrackerInit', '106810477', '2439' ]);
</script>
</body>
</html>
