<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
        <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Der unerträgliche Personenkult um Angela M. &#8211; Vera Lengsfeld</title>
<link rel="alternate" type="application/rss+xml" title="Vera Lengsfeld &raquo; Feed" href="http://vera-lengsfeld.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vera Lengsfeld &raquo; Kommentar-Feed" href="http://vera-lengsfeld.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/vera-lengsfeld.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.10"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twentysixteen-jetpack-css'  href='http://vera-lengsfeld.de/wp-content/plugins/jetpack/modules/theme-tools/compat/twentysixteen.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://vera-lengsfeld.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='http://vera-lengsfeld.de/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='quickshare-css'  href='http://vera-lengsfeld.de/wp-content/plugins/quickshare/quickshare.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://vera-lengsfeld.de/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Crimson+Text%3Aregular&#038;subset=latin%2Clatin%2Call&#038;ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='atw-posts-style-sheet-css'  href='http://vera-lengsfeld.de/wp-content/plugins/show-posts/atw-posts-style.min.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://vera-lengsfeld.de/wp-content/themes/twentysixteen/style.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://vera-lengsfeld.de/wp-content/themes/twentysixteen-child/style.css?ver=4.4.10' type='text/css' media='all' />
<style id='twentysixteen-style-inline-css' type='text/css'>

		/* Custom Page Background Color */
		.site {
			background-color: #efefe8;
		}

		mark,
		ins,
		button,
		button[disabled]:hover,
		button[disabled]:focus,
		input[type="button"],
		input[type="button"][disabled]:hover,
		input[type="button"][disabled]:focus,
		input[type="reset"],
		input[type="reset"][disabled]:hover,
		input[type="reset"][disabled]:focus,
		input[type="submit"],
		input[type="submit"][disabled]:hover,
		input[type="submit"][disabled]:focus,
		.menu-toggle.toggled-on,
		.menu-toggle.toggled-on:hover,
		.menu-toggle.toggled-on:focus,
		.pagination .prev,
		.pagination .next,
		.pagination .prev:hover,
		.pagination .prev:focus,
		.pagination .next:hover,
		.pagination .next:focus,
		.pagination .nav-links:before,
		.pagination .nav-links:after,
		.widget_calendar tbody a,
		.widget_calendar tbody a:hover,
		.widget_calendar tbody a:focus,
		.page-links a,
		.page-links a:hover,
		.page-links a:focus {
			color: #efefe8;
		}

		@media screen and (min-width: 56.875em) {
			.main-navigation ul ul li {
				background-color: #efefe8;
			}

			.main-navigation ul ul:after {
				border-top-color: #efefe8;
				border-bottom-color: #efefe8;
			}
		}
	

		/* Custom Link Color */
		.menu-toggle:hover,
		.menu-toggle:focus,
		a,
		.main-navigation a:hover,
		.main-navigation a:focus,
		.dropdown-toggle:hover,
		.dropdown-toggle:focus,
		.social-navigation a:hover:before,
		.social-navigation a:focus:before,
		.post-navigation a:hover .post-title,
		.post-navigation a:focus .post-title,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.site-branding .site-title a:hover,
		.site-branding .site-title a:focus,
		.entry-title a:hover,
		.entry-title a:focus,
		.entry-footer a:hover,
		.entry-footer a:focus,
		.comment-metadata a:hover,
		.comment-metadata a:focus,
		.pingback .comment-edit-link:hover,
		.pingback .comment-edit-link:focus,
		.comment-reply-link,
		.comment-reply-link:hover,
		.comment-reply-link:focus,
		.required,
		.site-info a:hover,
		.site-info a:focus {
			color: #896901;
		}

		mark,
		ins,
		button:hover,
		button:focus,
		input[type="button"]:hover,
		input[type="button"]:focus,
		input[type="reset"]:hover,
		input[type="reset"]:focus,
		input[type="submit"]:hover,
		input[type="submit"]:focus,
		.pagination .prev:hover,
		.pagination .prev:focus,
		.pagination .next:hover,
		.pagination .next:focus,
		.widget_calendar tbody a,
		.page-links a:hover,
		.page-links a:focus {
			background-color: #896901;
		}

		input[type="text"]:focus,
		input[type="email"]:focus,
		input[type="url"]:focus,
		input[type="password"]:focus,
		input[type="search"]:focus,
		textarea:focus,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.menu-toggle:hover,
		.menu-toggle:focus {
			border-color: #896901;
		}

		@media screen and (min-width: 56.875em) {
			.main-navigation li:hover > a,
			.main-navigation li.focus > a {
				color: #896901;
			}
		}
	
</style>
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://vera-lengsfeld.de/wp-content/themes/twentysixteen/css/ie.css?ver=20150930' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://vera-lengsfeld.de/wp-content/themes/twentysixteen/css/ie8.css?ver=20151230' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://vera-lengsfeld.de/wp-content/themes/twentysixteen/css/ie7.css?ver=20150930' type='text/css' media='all' />
<![endif]-->
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-top-posts-widget-css'  href='http://vera-lengsfeld.de/wp-content/plugins/jetpack/modules/widgets/top-posts/style.css?ver=20141013' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://vera-lengsfeld.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://vera-lengsfeld.de/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://vera-lengsfeld.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"0a849aa511","debug":"","permalink":"http:\/\/vera-lengsfeld.de\/2017\/08\/29\/der-unertraegliche-personenkult-um-angela-m\/","title":"Der unertr\u00e4gliche Personenkult um Angela M.","thumbnail":"","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[{"id":"dgd_scrollbox-688-tab","parentid":"dgd_scrollbox-688","trigger":{"action":"tab"},"height":"auto","width":"auto","vpos":"bottom","hpos":"right","theme":"default","jsCss":{"margin":"0","backgroundImageUrl":"","backgroundColor":"","boxShadow":"0px","borderColor":"","borderWidth":"0px","borderRadius":""},"transition":{"effect":"none","from":"b","speed":"400"},"lightbox":0,"closeImageUrl":"","hide_mobile":"1","submit_auto_close":0,"delay_auto_close":0,"hide_submitted":0,"cookieLifetime":-1,"receiver_email":"0","thankyou":"You are subscribed. Thank You!","widget_enabled":"0"},{"trigger":{"action":"scroll","scroll":"0","delaytime":"0","element":""},"vpos":"bottom","hpos":"right","cookieLifetime":"1","hide_mobile":"1","receiver_email":"0","thankyou":"You are subscribed. Thank You!","submit_auto_close":"5","delay_auto_close":"0","lightbox":{"color":"#adadad","opacity":"0.7"},"theme":"default","widget_enabled":"1","height":"auto","width":"350","jsCss":{"padding":"10","margin":"10","backgroundColor":"","boxShadow":"0px","borderColor":"","borderWidth":"0px","borderRadius":"0px","backgroundImageUrl":""},"closeImageUrl":"","transition":{"from":"b","effect":"none","speed":"400"},"tab":"1","social":{"facebook":"","twitter":"","google":"","pinterest":"","stumbleupon":"","linkedin":""},"id":"dgd_scrollbox-688","mode":"stb","voff":0,"hoff":0,"tabid":"dgd_scrollbox-688-tab"}]};
/* ]]> */
</script>
<script type='text/javascript' src='http://vera-lengsfeld.de/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://vera-lengsfeld.de/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://vera-lengsfeld.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://vera-lengsfeld.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://vera-lengsfeld.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Die Infantilisierung der Wähler' href='http://vera-lengsfeld.de/2017/08/28/die-infantilisierung-der-waehler/' />
<link rel='next' title='Personenkult pur!' href='http://vera-lengsfeld.de/2017/08/30/personenkult-pur/' />
<meta name="generator" content="WordPress 4.4.10" />
<link rel="canonical" href="http://vera-lengsfeld.de/2017/08/29/der-unertraegliche-personenkult-um-angela-m/" />
<link rel='shortlink' href='http://wp.me/p7eahD-qp' />
<link rel="alternate" type="application/json+oembed" href="http://vera-lengsfeld.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvera-lengsfeld.de%2F2017%2F08%2F29%2Fder-unertraegliche-personenkult-um-angela-m%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vera-lengsfeld.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvera-lengsfeld.de%2F2017%2F08%2F29%2Fder-unertraegliche-personenkult-um-angela-m%2F&#038;format=xml" />

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://vera-lengsfeld.de/2017/08/29/der-unertraegliche-personenkult-um-angela-m/" />
			<meta property="og:title" content="Der unerträgliche Personenkult um Angela M." />
			<meta property="og:description" content="Im „begehbaren Wahlprogramm“ der CDU in Berlin ist man sparsam mit dem geschriebenen Wort. Zwar gibt es für jeden Themensaal den passenden Flyer mit ein paar nachlesbaren Erläuterungen. Aber das Parteiprogramm liegt nicht öffentlich aus. Danach muss man extra an der Theke fragen. „Wir möchten Sie ja nicht mit Papier zuschmeißen“, ist die freundliche Antwort &hellip; &#8222;Der unerträgliche Personenkult um Angela M.&#8220; weiterlesen" />
			<meta property="og:site_name" content="Vera Lengsfeld" />
			<meta property="og:image" content="http://vera-lengsfeld.de/wp-content/uploads/2016/02/Facebook_thumb_vera_lengsfeld.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="Im „begehbaren Wahlprogramm“ der CDU in Berlin ist man sparsam mit dem geschriebenen Wort. Zwar gibt es für jeden Themensaal den passenden Flyer mit ein paar nachlesbaren Erläuterungen. Aber das Parteiprogramm liegt nicht öffentlich aus. Danach muss man extra an der Theke fragen. „Wir möchten Sie ja nicht mit Papier zuschmeißen“, ist die freundliche Antwort &hellip; &#8222;Der unerträgliche Personenkult um Angela M.&#8220; weiterlesen" />
			<meta itemprop="image" content="http://vera-lengsfeld.de/wp-content/uploads/2016/02/Facebook_thumb_vera_lengsfeld.jpg" />
			

<meta name="og:title" content="Der unerträgliche Personenkult um Angela M." /><meta name="og:url" content="http://vera-lengsfeld.de/2017/08/29/der-unertraegliche-personenkult-um-angela-m/" /><meta name="og:description" content="Im „begehbaren Wahlprogramm“ der CDU in Berlin ist man sparsam mit dem geschriebenen Wort. Zwar gibt es für jeden Themensaal den passenden Flyer mit ein paar nachlesbaren Erläuterungen. Aber das Parteiprogramm liegt nicht öffentlich aus. Danach muss man extra an&hellip;" /><meta name="og:site_name" content="Vera Lengsfeld" />	<style type="text/css">
		.quickshare-text span,
		.quickshare-text span:before,		.quickshare-text span:hover,
		.quickshare-genericons.monochrome span:before,
		.quickshare-genericons.monochrome-color span:before {
					}
		.quickshare-text span:hover,
		.quickshare-text span:hover:before,		.quickshare-genericons.monochrome span:hover:before {
					}
		.quickshare-icons span,
		.quickshare-genericons span:before,
		.quickshare-text span {
			border-radius: 3px;
		}
		
					@media only screen and (max-width: 600px) {
				/* Duplication of class-based small styling from quickshare.css */
				.quickshare-icons span {
					width: 32px !important;
					height: 32px !important;
				}
				.quickshare-genericons span {
					width: 32px !important;
					min-width: 32px !important;
					height: 32px !important;
				}
				.quickshare-genericons span:before {
					width: 32px !important;
					height: 32px !important;
					font-size: 32px !important;
				}
				li.quickshare-share {
					width: auto !important; /* need to add this again in the !important stack */
				}
				.quickshare-text span {
					font-size: .7em !important;
				}
			}
				
			</style>
	
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f4ed; }
</style>

<style type="text/css">
/* Weaver Show Posts Custom CSS */

</style>
			
							<style id="tt-easy-google-font-styles" type="text/css">
			
																						p {
													}
								
																										h1 {
													}
								
																										h2 {
													}
								
																										h3 {
													}
								
																										h4 {
													}
								
																										h5 {
													}
								
																										h6 {
													}
								
																										.entry-title,.widget .widget-title {
							font-family: 'Crimson Text'; font-style: normal; font-weight: 400; 						}
								
																										.site-content,.entry-footer,.comments-title,.comment-reply-title,.comment-metadata {
							font-family: 'Crimson Text'!important; font-style: normal!important; font-weight: 400!important; 						}
								
																										.site-title {
							font-family: 'Crimson Text'; font-style: normal; font-weight: 400; 						}
								
										
							</style>
						</head>

<body class="single single-post postid-1637 single-format-standard custom-background">
<div id="page" class="site">
    <div class="site-inner">
        <a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

        <header id="masthead" class="site-header" role="banner">
            <div class="site-header-main">
                <div class="site-branding">
                                            <p class="site-title"><a href="http://vera-lengsfeld.de/" rel="home">Vera Lengsfeld</a></p>
                                    </div><!-- .site-branding -->

                                    <button id="menu-toggle" class="menu-toggle">Menü</button>

                    <div id="site-header-menu" class="site-header-menu">
                                                    <nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primäres Menü">
                                <div class="menu-menu-1-container"><ul id="menu-menu-1" class="primary-menu"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17"><a href="http://vera-lengsfeld.de/">STARTSEITE</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://vera-lengsfeld.de/publikationen/">PUBLIKATIONEN</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://vera-lengsfeld.de/biografie/">BIOGRAFIE</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://vera-lengsfeld.de/kontakt/">KONTAKT</a></li>
<li id="menu-item-684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684"><a href="http://vera-lengsfeld.de/spenden/">UNTERSTÜTZUNG</a></li>
</ul></div>                            </nav><!-- .main-navigation -->
                        
                                            </div><!-- .site-header-menu -->
                            </div><!-- .site-header-main -->
        </header><!-- .site-header -->

                                            <div class="header-image">
                    <a href="http://vera-lengsfeld.de/" rel="home">
                        <img src="http://vera-lengsfeld.de/wp-content/uploads/2016/10/20161020_1936_VL_Wordpress_Header_1400x350.jpg" srcset="http://i2.wp.com/vera-lengsfeld.de/wp-content/uploads/2016/10/20161020_1936_VL_Wordpress_Header_1400x350.jpg?resize=300%2C75 300w, http://i2.wp.com/vera-lengsfeld.de/wp-content/uploads/2016/10/20161020_1936_VL_Wordpress_Header_1400x350.jpg?resize=768%2C192 768w, http://i2.wp.com/vera-lengsfeld.de/wp-content/uploads/2016/10/20161020_1936_VL_Wordpress_Header_1400x350.jpg?resize=1024%2C256 1024w, http://i2.wp.com/vera-lengsfeld.de/wp-content/uploads/2016/10/20161020_1936_VL_Wordpress_Header_1400x350.jpg?resize=1200%2C300 1200w, http://i2.wp.com/vera-lengsfeld.de/wp-content/uploads/2016/10/20161020_1936_VL_Wordpress_Header_1400x350.jpg?w=1400 1400w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 81vw, (max-width: 1362px) 88vw, 1200px" width="1400" height="350" alt="Vera Lengsfeld">
                    </a>
                </div><!-- .header-image -->
            
        <div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-1637" class="post-1637 post type-post status-publish format-standard hentry category-allgemein tag-angela-merkel tag-begehbares-wahlprogramm tag-erich-honecker tag-neues-deutschland tag-personenkult tag-zeit">
	<header class="entry-header">
		<h1 class="entry-title">Der unerträgliche Personenkult um Angela M.</h1>	</header><!-- .entry-header -->

	
	
	<div class="entry-content">
		<p>Im „begehbaren Wahlprogramm“ der CDU in Berlin ist man sparsam mit dem geschriebenen Wort. Zwar gibt es für jeden Themensaal den passenden Flyer mit ein paar nachlesbaren Erläuterungen. Aber das Parteiprogramm liegt nicht öffentlich aus. Danach muss man extra an der Theke fragen. „Wir möchten Sie ja nicht mit Papier zuschmeißen“, ist die freundliche Antwort auf mein diesbezügliches Anliegen.</p>
<p>Außer dem Parteiprogramm gibt es noch zwei kleinere Heftchen. In einem kann man „kurz und knapp“ die „Kernpunkte des Regierungsprogramms“ nachlesen, auf dem anderen steht unter dem Bild unserer Kanzlerin „Für ein Deutschland, in dem wir gut und gerne leben“.</p>
<p>Beim Durchblättern fällt es mir vor Überraschung fast aus der Hand. Auf allen 10 Seiten Bilder von Merkel, insgesamt 42! Der Personenkult, früher ein Wahrzeichen für totalitäre Systeme, hat in Deutschland wieder Fuß gefasst.<span id="more-1637"></span></p>
<p>Als zu DDR-Zeiten anlässlich eines Messebesuchs von Erich Honecker einmal 26 Fotos vom Partei- und Staatschef in einer Ausgabe des „Neuen Deutschland“, damals „Zentralorgan der SED“, erschien, war das selbst den strammsten Genossen zu viel. Der Protest war so stark, dass sich ein solcher Ausrutscher nicht wiederholte.</p>
<p>Und nun ein Merkelheftchen, in dem nichts ausgelassen wird. Natürlich gibt es Fotos mit Kindern, die der kinderlosen „Chefin“, wie sie sich gern titulieren lässt, besonders am Herzen liegen sollen, neben Familien natürlich, „die unser großes Glück“ sind und denen „Anerkennung und Unterstützung“ versprochen wird. Allerdings kommt die wirkliche Entlastung, ein erhöhter Kinderfreibetrag bei der Steuer, erst in der „nächsten Legislaturperiode“, das heißt, vielleicht nie.</p>
<p>Auf der Seite „Lust auf die Zukunft“ sieht man die Kanzlerin durch unterschiedliche Brillengestelle Ausschau auf die „Neugier“ auf „Neues“ Ausschau halten, die sie selbst, wenn man nach ihrem Regierungsstil urteilt, nicht zu besitzen scheint. Aber ein paar „kreative Tüftler, tüchtige Erfinder und mutige Start-up-Gründer“ gibt es immer noch, auch wenn immer mehr Kreative, Forscher und Gebildete Deutschland den Rücken kehren.</p>
<p>„Unser Land ist stark, indem es Einheit in Vielfalt zeigt“, behauptet eine weitere Überschrift. Dabei ist das Land so tief gespalten, wie seit der Gründung der Bundesrepublik nicht. Das hat nichts mit der angeblichen Mauer in den Köpfen zu tun, sondern mit den zahllosen ungelösten Problemen, die uns die von Merkel ausgelöste Massenmigration beschert hat. Die Einheit findet man nur in der Politik, wo sich die Altparteien immer mehr angleichen und eine bunte Front bilden, die man in der DDR noch die „Nationale“ genannt hat.</p>
<p>Das Bild in der Mitte dieser Seite ist bezeichnend: Merkel mit Schirm in der Hand im Vordergrund, während die wahren Helden des Alltags, Notärzte, Feuerwehrmänner und Arbeiter hinter ihr im Regen stehen.</p>
<p>Der peinliche Höhepunkt kommt auf der Seite „Europa stärken, heißt Deutschland stärken“, auf der der französische Staatspräsident Macron und Merkel kurz vor dem abgelichtet sind, was im Sozialismus „Bruderkuss“ betitelt wurde. Merkel hat bereits in Vorfreude hingebungsvoll die Augen geschlossen und das wird sie beibehalten, wenn die Folgen der Forderung Macrons an Deutschland, die auf eine endgültige Vergemeinschaftung der Schulden hinauslaufen, zu spüren sind. Ein ähnliches Motiv von DDR-Staatschef Honecker und dem sowjetischen Staats- und Parteichef Breschnew wurde im Ostblock schon lange vor dem Mauerfall als Symbol für eine Politik der Unterwerfung verachtet.</p>
<p>Auf der vorletzten Seite kommt, was offensichtlich als „emotionaler Höhepunkt“ konzipiert ist. Rechts über den Sätzen: „Jedes Kind hat Träume. Es soll genauso viele Chancen bekommen“ kann man ein Foto der kindlichen Angela von 1957 bewundern, die anscheinend damals schon davon geträumt hat, einmal Kanzlerin zu werden. Jedenfalls hat sie die notwendigen Bildungsvoraussetzungen in der DDR noch erhalten. Sie hat Schreiben und Rechnen gelernt und hat außer „Kompetenzen“ noch solide naturwissenschaftliche Kenntnisse vermittelt bekommen, auch wenn sie als Kanzlerin keinen Gebrauch mehr davon macht, jedenfalls nicht, wenn es um Atomausstieg und Energiewende geht.</p>
<p>Die „beste Bildung“ heute hat mit dem Humboldtschen Bildungsprogramm, das Deutschland in den vergangenen zwei Jahrhunderten an die einsame Weltspitze in Wissenschaft und Forschung gebracht hat, immer weniger zu tun. Die Kinder lernen nicht einmal mehr ordentlich schreiben. Es gibt zwar immer mehr Abiturienten, aber noch nie waren Abiturienten so schlecht gebildet, wie heute. Zwar ist in den Merkel-Jahren die Zahl der „Studierenden“ sprunghaft gestiegen, von 1.985.755 in 2005 auf 2.757.799 in 2015, aber noch nie war die Zahl der Studenten, denen an der Universität erst einmal die nötigen Schreib- und Lesekompetenzen beigebracht werden mussten, so hoch.</p>
<p>Das soll uns „die Freude auf Morgen“ nicht verderben, wünscht sich die Kanzlerin auf der letzten Seite. Dieser fromme Wunsch ist garniert mit Schnappschüssen, die Merkels Gesicht als Karikatur ablichten. Das soll sie wohl volksnäher erscheinen lassen, als sie ist. Ach nein, das Wort „Volk“ haben ihre Werbeexperten sicher nicht gebraucht, sondern sie haben ganz bestimmt „authentisch“ gesagt.</p>
<p>Dabei ist das ganze Heftchen nichts weniger als authentisch. Es passt aber zu einer Person, die von ihren Parteifunktionären elf Minuten langen Beifall erwartet und bekommt. Wenn sie aber meint, dass dieses Funktionärsgeklatsche etwas über ihre wahre Popularität aussagt, seien Merkel und ihre Macher an den historischen Irrtum jener „ZEIT“- Journalisten erinnert, die im Jahre 1988 die DDR bereisten und festgestellt haben wollen, dass dem Staatschef Honecker vom Volk der DDR so etwas wie „stille Verehrung“ entgegengebracht würde.</p>
<p>Ein Jahr später war es mit Honecker vorbei.</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><span class="screen-reader-text">Autor </span> <a class="url fn n" href="http://vera-lengsfeld.de/author/v1952l/">Vera Lengsfeld</a></span></span><span class="posted-on"><span class="screen-reader-text">Veröffentlicht am </span><a href="http://vera-lengsfeld.de/2017/08/29/der-unertraegliche-personenkult-um-angela-m/" rel="bookmark"><time class="entry-date published updated" datetime="2017-08-29T08:33:05+00:00">29. August 2017</time></a></span><span class="tags-links"><span class="screen-reader-text">Tags </span><a href="http://vera-lengsfeld.de/tag/angela-merkel/" rel="tag">Angela Merkel</a>, <a href="http://vera-lengsfeld.de/tag/begehbares-wahlprogramm/" rel="tag">begehbares Wahlprogramm</a>, <a href="http://vera-lengsfeld.de/tag/erich-honecker/" rel="tag">Erich Honecker</a>, <a href="http://vera-lengsfeld.de/tag/neues-deutschland/" rel="tag">neues Deutschland</a>, <a href="http://vera-lengsfeld.de/tag/personenkult/" rel="tag">Personenkult</a>, <a href="http://vera-lengsfeld.de/tag/zeit/" rel="tag">Zeit</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitragsnavigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://vera-lengsfeld.de/2017/08/28/die-infantilisierung-der-waehler/" rel="prev"><span class="meta-nav" aria-hidden="true">Zurück</span> <span class="screen-reader-text">Vorheriger Beitrag:</span> <span class="post-title">Die Infantilisierung der Wähler</span></a></div><div class="nav-next"><a href="http://vera-lengsfeld.de/2017/08/30/personenkult-pur/" rel="next"><span class="meta-nav" aria-hidden="true">Weiter</span> <span class="screen-reader-text">Nächster Beitrag:</span> <span class="post-title">Personenkult pur!</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	<aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary">
			<div class="widget-area">
			<section id="meta-2" class="widget widget_meta"><h2 class="widget-title">Meta</h2>			<ul>
						<li><a href="http://vera-lengsfeld.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://vera-lengsfeld.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://vera-lengsfeld.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</section>		</div><!-- .widget-area -->
	
	</aside><!-- .content-bottom-widgets -->

</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="blog_subscription-2" class="widget jetpack_subscription_widget"><h2 class="widget-title">Newsletter bestellen</h2>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Lassen Sie sich über meine neuesten Beiträge sofort informieren.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://vera-lengsfeld.de/2017/08/29/der-unertraegliche-personenkult-um-angela-m/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</section><section id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Vera-Lengsfeld-1734425393443797/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Vera-Lengsfeld-1734425393443797/"><a href="https://www.facebook.com/Vera-Lengsfeld-1734425393443797/"></a></blockquote></div>
		</div>
		</section><section id="text-6" class="widget widget_text">			<div class="textwidget"><a href="https://www.paypal.com/paypalme/veralengsfeld/"><img src="http://www.vera-lengsfeld.de/wp-admin/images/Unterstuetzung.png"></a>
</div>
		</section><section id="top-posts-3" class="widget widget_top-posts"><h2 class="widget-title">Top Beiträge &amp; Seiten</h2><ul>				<li>
										<a href="http://vera-lengsfeld.de/2017/09/04/schleichwerbung-fuer-die-linke-im-mdr/" class="bump-view" data-bump-view="tp">
						Schleichwerbung für die Linke im MDR?					</a>
									</li>
							<li>
										<a href="http://vera-lengsfeld.de/2017/09/05/selber-denken-heute-eine-radikale-auforderung/" class="bump-view" data-bump-view="tp">
						Selber denken - heute eine radikale Auforderung					</a>
									</li>
							<li>
										<a href="http://vera-lengsfeld.de/2017/09/03/1665/" class="bump-view" data-bump-view="tp">
						Das Elend des TV-Duells - Nicht jammern, sondern ändern.					</a>
									</li>
							<li>
										<a href="http://vera-lengsfeld.de/2017/09/03/eine-sau-radelt-durchs-paedagogische-dorf/" class="bump-view" data-bump-view="tp">
						Eine Sau radelt durchs pädagogische Dorf					</a>
									</li>
							<li>
										<a href="http://vera-lengsfeld.de/2017/08/31/das-dicke-ende-kommt-nach-der-wahl-1/" class="bump-view" data-bump-view="tp">
						Das dicke Ende kommt nach der Wahl (1)					</a>
									</li>
							<li>
										<a href="http://vera-lengsfeld.de/2017/09/02/merkels-wahlkampfhelfer/" class="bump-view" data-bump-view="tp">
						Merkels Wahlkampfhelfer					</a>
									</li>
							<li>
										<a href="http://vera-lengsfeld.de/2017/09/01/die-rueckkehr-des-schwarzen-kanals/" class="bump-view" data-bump-view="tp">
						Die Rückkehr des Schwarzen Kanals					</a>
									</li>
							<li>
										<a href="http://vera-lengsfeld.de/2017/08/29/der-unertraegliche-personenkult-um-angela-m/" class="bump-view" data-bump-view="tp">
						Der unerträgliche Personenkult um Angela M.					</a>
									</li>
							<li>
										<a href="http://vera-lengsfeld.de/2016/11/13/integrationsgipfel-oder-staatsstreich/" class="bump-view" data-bump-view="tp">
						Integrationsgipfel oder Staatsstreich?					</a>
									</li>
							<li>
										<a href="http://vera-lengsfeld.de/2017/08/19/die-wolfsschanze-und-der-terror/" class="bump-view" data-bump-view="tp">
						Die Wolfsschanze und der Terror					</a>
									</li>
			</ul></section><section id="text-4" class="widget widget_text">			<div class="textwidget"><p>Herzlich willkommen auf dem Blog von Vera Lengsfeld, Kolumnistin in der <a href="http://www.achgut.com/autor/lengsfeld">Achse des Guten</a>, im <a href="http://www.theeuropean.de/vera-lengsfeld">The European</a>, in der <a href="http://www.huffingtonpost.de/vera-lengsfeld/">Huffington Post</a>, im <a href="http://ef-magazin.de/autor/vera-lengsfeld">ef-Magazin</a> und in der <a href="http://www.preussische-allgemeine.de">Preußischen Allgemeinen Zeitung</a></p>
</div>
		</section><section id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://wp.me/P7eahD-6">Impressum</a></div>
		</section><section id="text-5" class="widget widget_text">			<div class="textwidget">Empfohlene Medien
<br>
 <a href="http://www.theeuropean.de/vera-lengsfeld">The European</a>
<br>
<a href="http://www.huffingtonpost.de/vera-lengsfeld/">Huffington Post</a>
<br>
<a href="http://www.achgut.com/autor/lengsfeld">Achse des Guten</a>
<br>
<a href="http://ef-magazin.de/autor/vera-lengsfeld">ef-Magazin</a>
<br>
<a href="http://www.tichyseinblick.de/">Tichys Einblick</a>
<br>
<a href="http://www.preussische-allgemeine.de">Preußische Allgemeine Zeitung</a>
<br>
<a href="http://www.die-tagespost.de/">Die Tagespost</a> 
<br>
<a href="http://blogs.faz.net/stuetzen/">Don Alphonso: Stützen der Gesellschaft</a> 
<br>
<a href="http://www.huffingtonpost.de/ulrich-kutschera/">Prof. Ulrich Kutscheras HuffPo-Kolumne</a> 
<br>


</div>
		</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Footer-Hauptmenü">
					<div class="menu-menu-1-container"><ul id="menu-menu-2" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17"><a href="http://vera-lengsfeld.de/">STARTSEITE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://vera-lengsfeld.de/publikationen/">PUBLIKATIONEN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://vera-lengsfeld.de/biografie/">BIOGRAFIE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://vera-lengsfeld.de/kontakt/">KONTAKT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684"><a href="http://vera-lengsfeld.de/spenden/">UNTERSTÜTZUNG</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
			
			
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='http://vera-lengsfeld.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://vera-lengsfeld.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/vera-lengsfeld.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://vera-lengsfeld.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript' src='http://vera-lengsfeld.de/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js?ver=20151112'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"Untermen\u00fc anzeigen","collapse":"Untermen\u00fc verbergen"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vera-lengsfeld.de/wp-content/themes/twentysixteen/js/functions.js?ver=20151204'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vera-lengsfeld.de/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://vera-lengsfeld.de/wp-includes/js/wp-embed.min.js?ver=4.4.10'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>
<div class="dgd_stb_box default" id="dgd_scrollbox-688"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><p><strong>Unabhängiger Journalismus ist zeitaufwendig.</strong></p>
<p>Dieser Blog ist ein Ein-Frau-Unternehmen. Wenn Sie meine Arbeit unterstützen wollen, haben Sie die Möglichkeit, mich mit einem Geldbetrag Ihrer Wahl zu unterstützen, so dass ich eine Recherchehilfe beschäftigen kann. </p>
<p>Bitte nutzen Sie dazu folgende Kontoverbindung:</p>
<p><strong>Vera Lengsfeld</strong><br />
<strong> IBAN: DE55 3101 0833 3114 0722 20</strong><br />
<strong> Bic: CCBADE31</strong></p>
<p>oder <a href="https://www.paypal.com/paypalme/veralengsfeld/"><img src="http://www.vera-lengsfeld.de/wp-admin/images/Unterstuetzung.png"></a></p>
</div>

<div class="dgd_stb_box default" id="dgd_scrollbox-688-tab">Spenden!</div>


<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

<script type='text/javascript' src='http://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.3',blog:'106810477',post:'1637',tz:'2',srv:'vera-lengsfeld.de'} ]);
	_stq.push([ 'clickTrackerInit', '106810477', '1637' ]);
</script>
</body>
</html>
