<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
        <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Sozialismus, Islam und die schwere Kindheit &#8211; Vera Lengsfeld</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vera Lengsfeld &raquo; Feed" href="http://vera-lengsfeld.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vera Lengsfeld &raquo; Kommentar-Feed" href="http://vera-lengsfeld.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/vera-lengsfeld.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twentysixteen-jetpack-css'  href='http://vera-lengsfeld.de/wp-content/plugins/jetpack/modules/theme-tools/compat/twentysixteen.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://vera-lengsfeld.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='http://vera-lengsfeld.de/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='quickshare-css'  href='http://vera-lengsfeld.de/wp-content/plugins/quickshare/quickshare.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://vera-lengsfeld.de/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Crimson+Text%3Aregular&#038;subset=latin%2Clatin%2Call&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='atw-posts-style-sheet-css'  href='http://vera-lengsfeld.de/wp-content/plugins/show-posts/atw-posts-style.min.css?ver=1.3.13' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://vera-lengsfeld.de/wp-content/themes/twentysixteen/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://vera-lengsfeld.de/wp-content/themes/twentysixteen-child/style.css?ver=4.9.3' type='text/css' media='all' />
<style id='twentysixteen-style-inline-css' type='text/css'>

		/* Custom Page Background Color */
		.site {
			background-color: #efefe8;
		}

		mark,
		ins,
		button,
		button[disabled]:hover,
		button[disabled]:focus,
		input[type="button"],
		input[type="button"][disabled]:hover,
		input[type="button"][disabled]:focus,
		input[type="reset"],
		input[type="reset"][disabled]:hover,
		input[type="reset"][disabled]:focus,
		input[type="submit"],
		input[type="submit"][disabled]:hover,
		input[type="submit"][disabled]:focus,
		.menu-toggle.toggled-on,
		.menu-toggle.toggled-on:hover,
		.menu-toggle.toggled-on:focus,
		.pagination .prev,
		.pagination .next,
		.pagination .prev:hover,
		.pagination .prev:focus,
		.pagination .next:hover,
		.pagination .next:focus,
		.pagination .nav-links:before,
		.pagination .nav-links:after,
		.widget_calendar tbody a,
		.widget_calendar tbody a:hover,
		.widget_calendar tbody a:focus,
		.page-links a,
		.page-links a:hover,
		.page-links a:focus {
			color: #efefe8;
		}

		@media screen and (min-width: 56.875em) {
			.main-navigation ul ul li {
				background-color: #efefe8;
			}

			.main-navigation ul ul:after {
				border-top-color: #efefe8;
				border-bottom-color: #efefe8;
			}
		}
	

		/* Custom Link Color */
		.menu-toggle:hover,
		.menu-toggle:focus,
		a,
		.main-navigation a:hover,
		.main-navigation a:focus,
		.dropdown-toggle:hover,
		.dropdown-toggle:focus,
		.social-navigation a:hover:before,
		.social-navigation a:focus:before,
		.post-navigation a:hover .post-title,
		.post-navigation a:focus .post-title,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.site-branding .site-title a:hover,
		.site-branding .site-title a:focus,
		.entry-title a:hover,
		.entry-title a:focus,
		.entry-footer a:hover,
		.entry-footer a:focus,
		.comment-metadata a:hover,
		.comment-metadata a:focus,
		.pingback .comment-edit-link:hover,
		.pingback .comment-edit-link:focus,
		.comment-reply-link,
		.comment-reply-link:hover,
		.comment-reply-link:focus,
		.required,
		.site-info a:hover,
		.site-info a:focus {
			color: #896901;
		}

		mark,
		ins,
		button:hover,
		button:focus,
		input[type="button"]:hover,
		input[type="button"]:focus,
		input[type="reset"]:hover,
		input[type="reset"]:focus,
		input[type="submit"]:hover,
		input[type="submit"]:focus,
		.pagination .prev:hover,
		.pagination .prev:focus,
		.pagination .next:hover,
		.pagination .next:focus,
		.widget_calendar tbody a,
		.page-links a:hover,
		.page-links a:focus {
			background-color: #896901;
		}

		input[type="date"]:focus,
		input[type="time"]:focus,
		input[type="datetime-local"]:focus,
		input[type="week"]:focus,
		input[type="month"]:focus,
		input[type="text"]:focus,
		input[type="email"]:focus,
		input[type="url"]:focus,
		input[type="password"]:focus,
		input[type="search"]:focus,
		input[type="tel"]:focus,
		input[type="number"]:focus,
		textarea:focus,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.menu-toggle:hover,
		.menu-toggle:focus {
			border-color: #896901;
		}

		@media screen and (min-width: 56.875em) {
			.main-navigation li:hover > a,
			.main-navigation li.focus > a {
				color: #896901;
			}
		}
	
</style>
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://vera-lengsfeld.de/wp-content/themes/twentysixteen/css/ie.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://vera-lengsfeld.de/wp-content/themes/twentysixteen/css/ie8.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://vera-lengsfeld.de/wp-content/themes/twentysixteen/css/ie7.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://vera-lengsfeld.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://vera-lengsfeld.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://vera-lengsfeld.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"7e7f5c1201","debug":"","permalink":"http:\/\/vera-lengsfeld.de\/2018\/05\/21\/sozialismus-islam-und-die-schwere-kindheit\/","title":"Sozialismus, Islam und die schwere Kindheit","thumbnail":"","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[{"id":"dgd_scrollbox-688-tab","parentid":"dgd_scrollbox-688","trigger":{"action":"tab"},"height":"auto","width":"auto","vpos":"bottom","hpos":"right","theme":"default","jsCss":{"margin":"0","backgroundImageUrl":"","backgroundColor":"","boxShadow":"0px","borderColor":"","borderWidth":"0px","borderRadius":""},"transition":{"effect":"none","from":"b","speed":"400"},"lightbox":0,"closeImageUrl":"","hide_mobile":"1","submit_auto_close":0,"delay_auto_close":0,"hide_submitted":0,"cookieLifetime":-1,"receiver_email":"0","thankyou":"You are subscribed. Thank You!","widget_enabled":"0"},{"trigger":{"action":"scroll","scroll":"0","delaytime":"0","element":""},"vpos":"bottom","hpos":"right","cookieLifetime":"1","hide_mobile":"1","receiver_email":"0","thankyou":"You are subscribed. Thank You!","submit_auto_close":"5","delay_auto_close":"0","lightbox":{"color":"#adadad","opacity":"0.7"},"theme":"default","widget_enabled":"1","height":"auto","width":"350","jsCss":{"padding":"10","margin":"10","backgroundColor":"","boxShadow":"0px","borderColor":"","borderWidth":"0px","borderRadius":"0px","backgroundImageUrl":""},"closeImageUrl":"","transition":{"from":"b","effect":"none","speed":"400"},"tab":"1","social":{"facebook":"","twitter":"","google":"","pinterest":"","stumbleupon":"","linkedin":""},"id":"dgd_scrollbox-688","mode":"stb","voff":0,"hoff":0,"tabid":"dgd_scrollbox-688-tab"}]};
/* ]]> */
</script>
<script type='text/javascript' src='http://vera-lengsfeld.de/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://vera-lengsfeld.de/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://vera-lengsfeld.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://vera-lengsfeld.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://vera-lengsfeld.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Textvorschlag für Brief oder Fax an den Bundestag' href='http://vera-lengsfeld.de/2018/05/19/textvorschlag-fuer-brief-oder-fax-an-den-bundestag/' />
<meta name="generator" content="WordPress 4.9.3" />
<link rel="canonical" href="http://vera-lengsfeld.de/2018/05/21/sozialismus-islam-und-die-schwere-kindheit/" />
<link rel='shortlink' href='https://wp.me/p7eahD-NL' />
<link rel="alternate" type="application/json+oembed" href="http://vera-lengsfeld.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvera-lengsfeld.de%2F2018%2F05%2F21%2Fsozialismus-islam-und-die-schwere-kindheit%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vera-lengsfeld.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvera-lengsfeld.de%2F2018%2F05%2F21%2Fsozialismus-islam-und-die-schwere-kindheit%2F&#038;format=xml" />

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://vera-lengsfeld.de/2018/05/21/sozialismus-islam-und-die-schwere-kindheit/" />
            <meta property="og:title" content="Sozialismus, Islam und die schwere Kindheit" />
            <meta property="og:description" content="Von Gastautor  G.H. Linke und Grüne sind im Allgemeinem dem Islam gegenüber sehr unkritisch und tendenziell positiv eingestellt, was zunächst verwundern mag, aufgrund der offensichtlichen Unterschiede.In bezug auf die Rolle der Frau in der Gesellschaft als auch in der Familie, Rechte und Pflichten von Männern und Frauen könnten die Gegensätze zwischen links/grüner Ideologie und dem &hellip; &#8222;Sozialismus, Islam und die schwere Kindheit&#8220; weiterlesen" />
            <meta property="og:site_name" content="Vera Lengsfeld" />
            <meta property="og:image" content="http://vera-lengsfeld.de/wp-content/uploads/2016/02/Facebook_thumb_vera_lengsfeld.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="Von Gastautor  G.H. Linke und Grüne sind im Allgemeinem dem Islam gegenüber sehr unkritisch und tendenziell positiv eingestellt, was zunächst verwundern mag, aufgrund der offensichtlichen Unterschiede.In bezug auf die Rolle der Frau in der Gesellschaft als auch in der Familie, Rechte und Pflichten von Männern und Frauen könnten die Gegensätze zwischen links/grüner Ideologie und dem &hellip; &#8222;Sozialismus, Islam und die schwere Kindheit&#8220; weiterlesen" />
            <meta itemprop="image" content="http://vera-lengsfeld.de/wp-content/uploads/2016/02/Facebook_thumb_vera_lengsfeld.jpg" />
            

<meta name="og:title" content="Sozialismus, Islam und die schwere Kindheit" /><meta name="og:url" content="http://vera-lengsfeld.de/2018/05/21/sozialismus-islam-und-die-schwere-kindheit/" /><meta name="og:description" content="Von Gastautor  G.H. Linke und Grüne sind im Allgemeinem dem Islam gegenüber sehr unkritisch und tendenziell positiv eingestellt, was zunächst verwundern mag, aufgrund der offensichtlichen Unterschiede.In bezug auf die Rolle der Frau in der Gesellschaft als auch in der Familie,&hellip;" /><meta name="og:site_name" content="Vera Lengsfeld" />	<style type="text/css">
		.quickshare-text span,
		.quickshare-text span:before,		.quickshare-text span:hover,
		.quickshare-genericons.monochrome span:before,
		.quickshare-genericons.monochrome-color span:before {
					}
		.quickshare-text span:hover,
		.quickshare-text span:hover:before,		.quickshare-genericons.monochrome span:hover:before {
					}
		.quickshare-icons span,
		.quickshare-genericons span:before,
		.quickshare-text span {
			border-radius: 3px;
		}
		
					@media only screen and (max-width: 600px) {
				/* Duplication of class-based small styling from quickshare.css */
				.quickshare-icons span {
					width: 32px !important;
					height: 32px !important;
				}
				.quickshare-genericons span {
					width: 32px !important;
					min-width: 32px !important;
					height: 32px !important;
				}
				.quickshare-genericons span:before {
					width: 32px !important;
					height: 32px !important;
					font-size: 32px !important;
				}
				li.quickshare-share {
					width: auto !important; /* need to add this again in the !important stack */
				}
				.quickshare-text span {
					font-size: .7em !important;
				}
			}
				
			</style>
	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f4ed; }
</style>
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
.entry-title,.widget .widget-title { font-family: 'Crimson Text'; font-style: normal; font-weight: 400; }
.site-content,.entry-footer,.comments-title,.comment-reply-title,.comment-metadata { font-family: 'Crimson Text'!important; font-style: normal!important; font-weight: 400!important; }
.site-title { font-family: 'Crimson Text'; font-style: normal; font-weight: 400; }
</style></head>

<body class="post-template-default single single-post postid-3085 single-format-standard custom-background">
<div id="page" class="site">
    <div class="site-inner">
        <a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

        <header id="masthead" class="site-header" role="banner">
            <div class="site-header-main">
                <div class="site-branding">
                                            <p class="site-title"><a href="http://vera-lengsfeld.de/" rel="home">Vera Lengsfeld</a></p>
                                    </div><!-- .site-branding -->

                                    <button id="menu-toggle" class="menu-toggle">Menü</button>

                    <div id="site-header-menu" class="site-header-menu">
                                                    <nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primäres Menü">
                                <div class="menu-menu-1-container"><ul id="menu-menu-1" class="primary-menu"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17"><a href="http://vera-lengsfeld.de/">STARTSEITE</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://vera-lengsfeld.de/publikationen/">PUBLIKATIONEN</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://vera-lengsfeld.de/biografie/">BIOGRAFIE</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://vera-lengsfeld.de/kontakt/">KONTAKT</a></li>
<li id="menu-item-684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684"><a href="http://vera-lengsfeld.de/spenden/">UNTERSTÜTZUNG</a></li>
</ul></div>                            </nav><!-- .main-navigation -->
                        
                                            </div><!-- .site-header-menu -->
                            </div><!-- .site-header-main -->
        </header><!-- .site-header -->

                                            <div class="header-image">
                    <a href="http://vera-lengsfeld.de/" rel="home">
                        <img src="http://vera-lengsfeld.de/wp-content/uploads/2016/10/20161020_1936_VL_Wordpress_Header_1400x350.jpg" srcset="https://i2.wp.com/vera-lengsfeld.de/wp-content/uploads/2016/10/20161020_1936_VL_Wordpress_Header_1400x350.jpg?w=1400 1400w, https://i2.wp.com/vera-lengsfeld.de/wp-content/uploads/2016/10/20161020_1936_VL_Wordpress_Header_1400x350.jpg?resize=300%2C75 300w, https://i2.wp.com/vera-lengsfeld.de/wp-content/uploads/2016/10/20161020_1936_VL_Wordpress_Header_1400x350.jpg?resize=768%2C192 768w, https://i2.wp.com/vera-lengsfeld.de/wp-content/uploads/2016/10/20161020_1936_VL_Wordpress_Header_1400x350.jpg?resize=1024%2C256 1024w, https://i2.wp.com/vera-lengsfeld.de/wp-content/uploads/2016/10/20161020_1936_VL_Wordpress_Header_1400x350.jpg?resize=1200%2C300 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 81vw, (max-width: 1362px) 88vw, 1200px" width="1400" height="350" alt="Vera Lengsfeld">
                    </a>
                </div><!-- .header-image -->
            
        <div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-3085" class="post-3085 post type-post status-publish format-standard hentry category-allgemein tag-anspruch-auf-weltherrschaft tag-antifa tag-ehe tag-gruene tag-islam tag-sozialismus">
	<header class="entry-header">
		<h1 class="entry-title">Sozialismus, Islam und die schwere Kindheit</h1>	</header><!-- .entry-header -->

	
	
	<div class="entry-content">
		<p><strong>Von Gastautor  G.H.</strong></p>
<p>Linke und Grüne sind im Allgemeinem dem Islam gegenüber sehr unkritisch und tendenziell positiv eingestellt, was zunächst verwundern mag, aufgrund der offensichtlichen Unterschiede.In bezug auf die Rolle der Frau in der Gesellschaft als auch in der Familie, Rechte und Pflichten von Männern und Frauen könnten die Gegensätze zwischen links/grüner Ideologie und dem Islam wohl kaum größer sein als sie sind. Dasselbe gilt wohl für die Akzeptanz von Alkohol, Drogen und Homosexualität.</p>
<p>Während die grün/linke Ideologie im wesentlichen atheistisch ist, fordert der Islam die Unterwerfung unter Allah. Der Islam gibt seinen Angehörigen einen klaren Tagesablauf mit Gebetszeiten und Regeln für nahezu alle Bereiche auch des Privatlebens vor, während linke/grüne eine persönliche, individualistische Freiheit betonen.</p>
<p>Dennoch scheinen Grüne und Linke kein Problem mit dem Islam zu haben. Es geht sogar so weit, daß ein Feministinnenverband nach den massenhaften sexuellen Belästigungen von Frauen in der Kölner Silvesternacht für die islamischen Täter Partei ergriff und erklärte, das habe offensichtlich nichts mit dem Islam zu tun, sondern sei eine Folge männlichen Machoverhaltens, das gleichermaßen bei westeuropäischen Männern vorhanden sei, da man es ihnen einfach noch nicht gründlich genug ausgetrieben habe.<span id="more-3085"></span></p>
<p>Es lohnt sich, genauer hinzuschauen. Warum werfen sich Grüne/Linke für den Islam in die Bresche? Gibt es möglicherweise doch mehr verbindendes als trennendes? Wir gehen auf die Suche:</p>
<p>Kleidung: Bei den militanten Zweigen beider Bewegungen (Antifa) gibt es eine gewisse Uniformierung vorwiegend in schwarz, teilweise mit Vermummung. Interessanterweise ähneln diese Kluften den mittelalterlichen Darstellungen des Sensemannes, der Personifizierung des Todes. Nun sind das rein äußerliche Ähnlichkeiten, die man nicht überbewerten sollte, zufällig sind sich jedoch auch nicht.</p>
<p>Essen: Nicht nur im Islam, sondern auch bei links/grünen gibt es Essen, das als „gut“ (hier: „bio“, vegetarisch, vegan usw., dort „halal“) klassifiziert wird, auch wenn es im links/grünen Milieu statt strikter Vorschriften eher eine Art Gruppenzwang ist. Das liegt wohl an der wesentlich kürzeren Tradition dieser Bewegung. Auch das ist im Grunde eine Gemeinsamkeit, denn der Gruppenzwang ist nur die Art der Durchsetzung und nicht der Inhalt der Lehre.</p>
<p>Auch das sind nur Äußerlichkeiten, lassen Sie uns die Inhalte anschauen:</p>
<p>In Bezug auf die Ehe sind Gemeinsamkeiten zu erkennen: Beide liefern die Ehe vollständig menschlicher Beliebigkeit aus, die sich im Falle des Islam jedoch auf den Mann beschränkt. Während Grüne/Linke die Ehe als beliebig kündbar und erneut schließbar ansehen zwischen Partnern beliebigen Geschlechts, darf im Islam nur der Mann sich beliebig scheiden lassen und wieder heiraten, allerdings nur Frauen, dafür jedoch mehrere.</p>
<p>Eine weitere inhaltliche Übereinstimmungen ist der Anspruch auf Weltherrschaft und damit verbunden ein moralischer Überlegenheitsanspruch, wobei diese Ansprüche allerdings ohne Bezug zueinander formuliert werden und es sich wegen der inhaltlichen Differenzen um konkurrierende Systeme handelt. Gemeinsam ist lediglich das Ziel der Umerziehung oder Vernichtung aller Andersgläubigen.</p>
<p>Beide Ideologien hassen Israel und sind zutiefst anti-jüdisch und anti-christlich. Beide verbreiten Propaganda gegen Israel und fördern oder betreiben den Terrorismus gegen Israel, erkennen dessen Existenzrecht nicht an, die einen offen, die anderen verklausuliert in politisch korrektem Jargon. Im Falle des Islam wird wie im Nationalsozialismus sogar den jüdischen Menschen das Existenzrecht abgesprochen. Die Feindschaft zu Israel und jüdisch/christlichen Werten scheint das gemeinsame Fundament zu sein, das sie auch mit dem Nationalsozialismus teilen.</p>
<p>Um diesen Hass auf Israel zu verstehen, muß man die Grundlagen beider Ideologien betrachten: Beide basieren auf einem Minderwertigkeits-, Benachteilgungs- und Neidkomplex.</p>
<p>Im Falle des Islam beginnt er mit der Isaak/Ismael Geschichte im Ersten Buch Mose (1. Mose 15-22). Ismael ist der erstgeborene Sohn Abrahams, den er allerdings mit der Magd Hagar im Ehebruch gezeugt hat und nicht mit seiner Frau Sarah. Es war damals klar, daß nur Kinder, die ein Mann mit seiner Ehefrau bekommt, Erben sein können. Zusätzlich steht nocheinmal ausdrücklich da, mit wem Gott seinen Bund schließen will: 1. Mose 17, Vers 21: „Meinen Bund aber will ich mit Isaak aufrichten, den dir Sarah um diese bestimmte Zeit im nächsten Jahr gebären soll!“ Tatsächlich bekommt Sarah einen Sohn, Isaak. Es ist ihr erstes und einziges Kind. Aus dieser Linie (Isaak) ging das Volk Israel hervor. Der Islam beruft sich auf seine Abstammung von Ismael und behauptet  (allerdings erst 2600 Jahre später, nämlich um 600 nach Christus), er sei der rechtmäßige Erbe Abrahams.<br />
Israel und die Juden werden beschuldigt, den islamischen Völkern das weggenommen zu habe, was eigentlich ihnen zusteht, also die rechtmäßige Nachkommenschaft Abrahams mit allen Konsequenzen, wie Land und Nation. Vereinfacht ausgedrückt, wird im Islam gelehrt, daß Ismael und nicht Isaak der rechtmäßige Erbe Abrahams sei und entsprechend die jüdische Geschichtsschreibung gefälscht und damit die Nachfahren Ismaels um ihr rechtmäßiges Erbe gebracht worden seien. Die Juden und Israel sind somit grundsätzlich schuld an der Misere der islamischen Völker, müssen demnach bekämpft und ausgelöscht werden, damit die Mohammedaner die nach islamischer Lehre ihnen zustehende Position und Macht gewinnen.</p>
<p>Im Sozialismus ist der Mechanismus ähnlich: Der Unternehmer ist der Schuldige, der Arbeiter das Opfer. Auch im Sozialismus gibt es einen starken Antisemitismus, Juden wurden in der Sowjetunion massiv verfolgt. Bei den Grünen ist es „die Industrie“, „die Globalisierung“ usw., die Schuldigen werden abstrakter, als Opfer darf sich jeder fühlen, der dazugehören will.</p>
<p>Etwas abstrakter formuliert: sowohl der Islam als auch der Sozialismus sagen seinen Anhängern und anderen: du bist ein Opfer, du kannst nichts dafür, dort sind die wahren Schuldigen, wir haben den geschichtlichen oder Allahs Auftrag, diese Schuldigen zu strafen, ihnen wegzunehmen, was eigentlich dir gehört und so Gerechtigkeit herzustellen. Auch der Nationalsozialismus folgte demselben Muster, indem u.a. auch die Juden als Schuldige ausgemacht wurden.</p>
<p>Z.B. erfolgreiche Unternehmer, viele Christen und viele Juden gehören zu den Menschen, die verstanden haben, daß sie in erster Linie selbst für sich verantwortlich sind. Die Unternehmer aus unmittelbarer wirtschaftlicher Notwendigkeit, Juden und Christen, weil sie sich als Geschöpfe des lebendigen Gottes betrachten, der sie mit Fähigkeiten ausgestattet hat, die sie zu seiner Ehre und zu ihrem eigenen Nutzen und zum Nutzen anderer einsetzen wollen. Auf dieser Basis sind demokratische Staaten verfaßt, sie leben davon, daß mündige und verantwortungsvolle Bürger sich einsetzen zum Wohle des ganzen und nicht ausschließlich ihre persönlichen Interessen verfolgen. Diese Menschen schauen auf ihre Möglichkeiten und nicht auf ihre Beschränkungen, die möglicherweise andere ihnen auferlegt haben oder auf ein pauschales Feindbild. Daher kommt der Unterschied, deshalb sind sie erfolgreich, genau wie viele andere Menschen, die ihre Verantwortung erkennen und wahrnehmen, einfach deshalb, weil sie erkannt haben, daß es besser für sie selbst ist und sie dadurch freier sind.</p>
<p>Das sehen die anderen und werden neidisch, sie wollen die Früchte haben, ohne dieselbe Leistung zu erbringen, sondern indem sie sie wegnehmen, bestärkt durch entsprechende Ideologien, die vermutlich genau zu diesem Zweck erfunden wurden. Da sie jedoch nicht damit umgehen können, weil sie keine Verantwortung übernehmen können oder wollen, können sie es nicht erhalten. Jedes sozialistische Land ist bisher im wirtschaftlichen Ruin gelandet, islamische Länder mit Bodenschätzen, z.B. Öl, schaffen es nicht, ein ordentliches Gemeinwesen auf die Beine zu stellen, mit Bildung und Kultur.<br />
Im Falle des Islam führt dieser Neid zu Krieg und Zerstörung, zur Zerstörung jeder Ordnung, sei sie staatlich oder der Familie, die ein Schutzraum sein sollte für die Mitglieder, insbesondere für die Frau und die Kinder.</p>
<p>Im Falle des Feminismus führt es z.B. zu Frauenquoten, die dazu führen, daß Frauen, die selber etwas leisten, unterstellt werden kann, sie seien Quotenfrauen. Den Frauen und Männern wird eingeredet, Männer seien die Feinde der Frauen und nicht ihre Partner, die ihnen Schutz und Geborgenheit geben können. Diese ständige Revolte führt dazu, daß immer weniger Paare heiraten und entsprechend Familien gründen. Man kann in einer Familie nicht alles ständig neu diskutieren, die Familie funktioniert nur dann (das ist nicht der einzige Grund, sondern eine Grundvoraussetzung), wenn es eine gewisse Rollenverteilung gibt, die nicht täglich neu diskutiert wird und die sich an praktischen Erfordernissen ausrichtet und nicht nach ideologischen Dogmen (Das heißt nicht, daß es eine Einheitsversion der Familie geben sollte &#8211;  das wäre wieder ideologisch).</p>
<p>Im Sozialismus: Gleichheit wird im wesentlichen dadurch hergestellt, daß (fast) alle nichts oder fast nichts mehr haben. Gemessen wird das sogar in einem Gleichheitsindex, der den Abstand zwischen hohen und niedrigen Einkommen beschreibt, jedoch ohne den absoluten Stand von Armut oder Reichtum einzubeziehen. Als dogmatisches Ziel ist festgelegt: je gleicher, je besser. (Erstaunlicherweise wollen die Menschen aus den Ländern mit den besten Gleichheitsindizes (z.B. Kuba oder Nord Korea) am liebsten in Länder mit den geringsten Gleichheitsindezes (z.B. Schweiz, USA).)</p>
<p>Interessant auch die Psychotherapie: Wenn jemand ein Problem hat mit sich selbst oder anderen, dann geht er zum Psychologen. Was in der Regel dort passiert, ist eine Nabelschau auf die eigene Kindheit, den Vater, die Mutter, die Geschwister. Sie alle sind verantwortlich dafür, daß man jetzt so ist wie man eben ist. Und da der Betroffene seine Geschichte erzählt und der Psychologe sein Vertrauen gewinnen will, bestärkt er ihn in dieser Sichtweise und führt ihn sogar bewußt in die Vergangenheit. Das Ergebnis: Andere sind schuld, ich hatte eine schwere Kindheit, ich bin nicht verantwortlich. Das ganze wird dann als Krankheit präsentiert, so daß aus der Umgebung des betroffenen sich niemand traut, diese Sichtweise infrage zu stellen, da der Betroffene dann ja völlig kollabieren könnte und daran möchte niemand schuld sein. (Ähnlich scheint die Zurückhaltung bei Islamkritik motiviert zu sein.) So bleibt der betroffene in seiner Scheinwelt, wird zum sicheren Dauerpatienten und wird von fast jeder Verantwortung entbunden.</p>
<p>Das Scheitern so vieler Entwicklungshilfeprojekte ist ein Ergebnis desselben Problems. Solange die Betroffenen, denen geholfen werden soll, keine Verantwortung für sich selbst übernehmen, kann ein Projekt nicht nachhaltig sein, unabhängig davon, wieviel und wie lange externe Ressourcen hineingepumpt werden. Fass ohne Boden wird so etwas volkstümlich genannt.</p>
<p>Hier verläuft also die eigentliche Trennlinie. Auf der einen Seite rückwärtsgewandte Ideologien, die den Menschen die Freiheit nehmen, sie dumm halten und abhängig machen. Die fast nicht vorhandenen Bildungsabschlüsse und beruflichen Erfolge der Partei-Oberen der Grünen sind dafür eine eindrucksvolle Illustration.</p>
<p>Auf der anderen Seite Menschen, die Verantwortung für sich selbst und andere übernehmen, häufig gegründet auf jüdisch/christliche Werte, die diese Haltungen fördern und fordern.</p>
<p>In jüngerer Zeit haben es diese Opfer-Ideologien geschafft, daß Menschen, die sie als Schuldige betrachten, diese Sichtweise sogar selbst übernehmen, wie das folgende Beispiel zeigt:</p>
<p>Eine gängige These in unserer Gesellschaft ist, daß durch den Klimawandel die Lebensbedingungen in Afrika sich so sehr verschlechtert haben, daß die Menschen dort nicht mehr leben können und deshalb nach Europa wollen. Weil der Westen für den Klimawandel verantwortlich ist, müssen wir diese Menschen auch alle aufnehmen. Es wird nicht erwähnt, daß in Afrika im großen und ganzen Landwirtschaft etwa genauso betrieben wird wie vor 200 Jahren mit den entsprechenden Konsequenzen bzgl. Erträgen und Mißernten auch aufgrund von schwankenden Wetterbedingungen. Wenn in Europa Landwirtschaft so wie in Afrika betrieben würde, sähe es hier auch nicht anders aus und zwar mit oder ohne Klimawandel.</p>
<p>Mit dieser Strategie aktivieren Sozialismus, Grüne und Islam gewissermaßen Selbstzerstörungsmechanismen in den wirtschaftlich und sozial erfolgreichen Kulturen. So manipuliert man sie dahingehend, daß sie aus von außen induzierten Schuldgefühlen ihre Errungenschaften zur Verfügung stellen und damit der Vernichtung preisgeben. Die Eroberung findet ohne militärischen Angriff statt.</p>
<p>Diese Schuldgefühle mögen daher rühren, daß es mittlerweile sehr viele Menschen in den westlichen Gesellschaften gibt, die deren Vorzüge zwar genießen, jedoch selbst nichts dazu beigetragen haben und auch gar nicht wissen, wie das geht. Diese Menschen verfolgen einen sehr simplen Ansatz: mir geht es doch gut, denen in Afrika geht es schlecht, das ist ungerecht, das muß geändert werden. Sie bemerken gar nicht, daß diese Haltung ihren eigenen unverdienten Anteil zur Disposition stellt, denn vor allem für sie selber wird es sich zum schlechten wenden, wenn ihr Ansatz verfolgt wird, während in Afrika alles bei alten bleiben wird.</p>
<p>Ein weiteres Motiv mag ein aus den Überresten der ehemals christlichen Prägung unserer Gesellschaft kommen. Man erkennt eigene Verantwortung an, jedoch nur in Form von Schuld. Sogleich taucht die Frage nach Wiedergutmachung auf, man sucht nach einer Möglichkeit, das eigene Gewissen zu erleichtern. Da kommen die Opfer Ideologien gerade recht, um den passenden Ablaßhandel dafür anzubieten.</p>
<p>Wenn die westlichen Gesellschaften dies nicht bald bemerken und sich dagegen stellen und sich auf ihre eigenen Werte besinnen und wieder Verantwortung für sich und ihre Gesellschaft übernehmen, gewissermaßen die eigene schwere Kindheit hinter sich lassen, wird es nicht mehr lange dauern, bis das nicht mehr möglich ist.</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><span class="screen-reader-text">Autor </span> <a class="url fn n" href="http://vera-lengsfeld.de/author/v1952l/">Vera Lengsfeld</a></span></span><span class="posted-on"><span class="screen-reader-text">Veröffentlicht am </span><a href="http://vera-lengsfeld.de/2018/05/21/sozialismus-islam-und-die-schwere-kindheit/" rel="bookmark"><time class="entry-date published" datetime="2018-05-21T10:47:05+00:00">21. Mai 2018</time><time class="updated" datetime="2018-05-21T10:50:07+00:00">21. Mai 2018</time></a></span><span class="tags-links"><span class="screen-reader-text">Tags </span><a href="http://vera-lengsfeld.de/tag/anspruch-auf-weltherrschaft/" rel="tag">Anspruch auf Weltherrschaft</a>, <a href="http://vera-lengsfeld.de/tag/antifa/" rel="tag">Antifa</a>, <a href="http://vera-lengsfeld.de/tag/ehe/" rel="tag">Ehe</a>, <a href="http://vera-lengsfeld.de/tag/gruene/" rel="tag">Grüne</a>, <a href="http://vera-lengsfeld.de/tag/islam/" rel="tag">islam</a>, <a href="http://vera-lengsfeld.de/tag/sozialismus/" rel="tag">Sozialismus</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://vera-lengsfeld.de/2018/05/19/textvorschlag-fuer-brief-oder-fax-an-den-bundestag/" rel="prev"><span class="meta-nav" aria-hidden="true">Zurück</span> <span class="screen-reader-text">Vorheriger Beitrag:</span> <span class="post-title">Textvorschlag für Brief oder Fax an den Bundestag</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	<aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary">
			<div class="widget-area">
			<section id="meta-2" class="widget widget_meta"><h2 class="widget-title">Meta</h2>			<ul>
						<li><a href="http://vera-lengsfeld.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://vera-lengsfeld.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://vera-lengsfeld.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://de.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</section>		</div><!-- .widget-area -->
	
	</aside><!-- .content-bottom-widgets -->

</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title">Gemeinsame Erklärung 2018 unterschreiben!</h2><div class="textwidget custom-html-widget">Unterzeichnen Sie jetzt auf <a href="https://www.erklaerung2018.de/">www.erklaerung2018.de</a>
</div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.erklaerung2018.de/"><img src="https://i0.wp.com/vera-lengsfeld.de/wp-content/uploads/2018/04/Erklärung2018-unterschreiben_0007_46_1500px_2.jpg?resize=320%2C213" alt="Erklärung2018" width="320" height="213"  data-recalc-dims="1"></a></div></section><section id="blog_subscription-2" class="widget jetpack_subscription_widget"><h2 class="widget-title">Newsletter bestellen</h2>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Lassen Sie sich über meine neuesten Beiträge sofort informieren.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://vera-lengsfeld.de/2018/05/21/sozialismus-islam-und-die-schwere-kindheit/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</section><section id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Vera-Lengsfeld-1734425393443797/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Vera-Lengsfeld-1734425393443797/"><a href="https://www.facebook.com/Vera-Lengsfeld-1734425393443797/"></a></blockquote></div>
		</div>
		</section><section id="text-6" class="widget widget_text">			<div class="textwidget"><a href="https://www.paypal.com/paypalme/veralengsfeld/"><img src="https://i0.wp.com/www.vera-lengsfeld.de/wp-admin/images/Unterstuetzung.png?w=840" data-recalc-dims="1"></a>
</div>
		</section><section id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="http://vera-lengsfeld.de/">
	<label>
		<span class="screen-reader-text">Suche nach:</span>
		<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Suche</span></button>
</form>
</section><section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archive</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='http://vera-lengsfeld.de/2018/05/'> Mai 2018 </option>
	<option value='http://vera-lengsfeld.de/2018/04/'> April 2018 </option>
	<option value='http://vera-lengsfeld.de/2018/03/'> März 2018 </option>
	<option value='http://vera-lengsfeld.de/2018/02/'> Februar 2018 </option>
	<option value='http://vera-lengsfeld.de/2018/01/'> Januar 2018 </option>
	<option value='http://vera-lengsfeld.de/2017/12/'> Dezember 2017 </option>
	<option value='http://vera-lengsfeld.de/2017/11/'> November 2017 </option>
	<option value='http://vera-lengsfeld.de/2017/10/'> Oktober 2017 </option>
	<option value='http://vera-lengsfeld.de/2017/09/'> September 2017 </option>
	<option value='http://vera-lengsfeld.de/2017/08/'> August 2017 </option>
	<option value='http://vera-lengsfeld.de/2017/07/'> Juli 2017 </option>
	<option value='http://vera-lengsfeld.de/2017/06/'> Juni 2017 </option>
	<option value='http://vera-lengsfeld.de/2017/05/'> Mai 2017 </option>
	<option value='http://vera-lengsfeld.de/2017/04/'> April 2017 </option>
	<option value='http://vera-lengsfeld.de/2017/03/'> März 2017 </option>
	<option value='http://vera-lengsfeld.de/2017/02/'> Februar 2017 </option>
	<option value='http://vera-lengsfeld.de/2017/01/'> Januar 2017 </option>
	<option value='http://vera-lengsfeld.de/2016/12/'> Dezember 2016 </option>
	<option value='http://vera-lengsfeld.de/2016/11/'> November 2016 </option>
	<option value='http://vera-lengsfeld.de/2016/10/'> Oktober 2016 </option>
	<option value='http://vera-lengsfeld.de/2016/09/'> September 2016 </option>
	<option value='http://vera-lengsfeld.de/2016/08/'> August 2016 </option>
	<option value='http://vera-lengsfeld.de/2016/07/'> Juli 2016 </option>
	<option value='http://vera-lengsfeld.de/2016/06/'> Juni 2016 </option>
	<option value='http://vera-lengsfeld.de/2016/05/'> Mai 2016 </option>
	<option value='http://vera-lengsfeld.de/2016/04/'> April 2016 </option>
	<option value='http://vera-lengsfeld.de/2016/03/'> März 2016 </option>
	<option value='http://vera-lengsfeld.de/2016/02/'> Februar 2016 </option>
	<option value='http://vera-lengsfeld.de/2016/01/'> Januar 2016 </option>

		</select>
		</section><section id="top-posts-3" class="widget widget_top-posts"><h2 class="widget-title">Top Beiträge &amp; Seiten</h2><ul>				<li>
										<a href="http://vera-lengsfeld.de/2018/05/19/wie-weiter-mit-der-gemeinsamen-erklaerung-2018/" class="bump-view" data-bump-view="tp">
						Wie weiter mit der &quot;Gemeinsamen Erklärung 2018&quot;?					</a>
									</li>
							<li>
										<a href="http://vera-lengsfeld.de/2018/05/21/sozialismus-islam-und-die-schwere-kindheit/" class="bump-view" data-bump-view="tp">
						Sozialismus, Islam und die schwere Kindheit					</a>
									</li>
							<li>
										<a href="http://vera-lengsfeld.de/2018/05/19/textvorschlag-fuer-brief-oder-fax-an-den-bundestag/" class="bump-view" data-bump-view="tp">
						Textvorschlag für Brief oder Fax an den Bundestag					</a>
									</li>
							<li>
										<a href="http://vera-lengsfeld.de/2018/05/18/steglitz-zehlendorf-wuerdigt-eine-blutrichterin/" class="bump-view" data-bump-view="tp">
						Steglitz-Zehlendorf würdigt eine Blutrichterin					</a>
									</li>
							<li>
										<a href="http://vera-lengsfeld.de/2018/05/17/gemeinsame-erklaerung-2018-erfolgreich-im-bundestag-uebergeben/" class="bump-view" data-bump-view="tp">
						Gemeinsame Erklärung 2018 erfolgreich im Bundestag übergeben!					</a>
									</li>
							<li>
										<a href="http://vera-lengsfeld.de/2018/05/15/der-miesere-rassismus/" class="bump-view" data-bump-view="tp">
						Der miesere Rassismus					</a>
									</li>
							<li>
										<a href="http://vera-lengsfeld.de/2018/05/16/ist-die-illegale-grenzoeffnung-ein-mythos/" class="bump-view" data-bump-view="tp">
						Ist die illegale Grenzöffnung ein Mythos?					</a>
									</li>
							<li>
										<a href="http://vera-lengsfeld.de/2018/03/28/ein-landrat-redet-tacheles-im-offiziellen-amtsblatt/" class="bump-view" data-bump-view="tp">
						Ein Landrat redet Tacheles - im offiziellen Amtsblatt					</a>
									</li>
							<li>
										<a href="http://vera-lengsfeld.de/2018/05/16/ueber-160-000-unterzeichner-fordern-den-sofortigen-stopp-der-illegalen-zuwanderung/" class="bump-view" data-bump-view="tp">
						Über 160.000 Unterzeichner fordern den sofortigen Stopp der illegalen Zuwanderung!					</a>
									</li>
			</ul></section><section id="text-4" class="widget widget_text">			<div class="textwidget"><p>Herzlich willkommen auf dem Blog von Vera Lengsfeld, Kolumnistin in der <a href="http://www.achgut.com/autor/lengsfeld">Achse des Guten</a>, im <a href="http://www.theeuropean.de/vera-lengsfeld">The European</a>, in der <a href="http://www.huffingtonpost.de/vera-lengsfeld/">Huffington Post</a>, im <a href="http://ef-magazin.de/autor/vera-lengsfeld">ef-Magazin</a> und in der <a href="http://www.preussische-allgemeine.de">Preußischen Allgemeinen Zeitung</a></p>
</div>
		</section><section id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://wp.me/P7eahD-6">Impressum</a></div>
		</section><section id="text-5" class="widget widget_text">			<div class="textwidget">Empfohlene Medien
<br>
 <a href="http://www.theeuropean.de/vera-lengsfeld">The European</a>
<br>
<a href="http://www.huffingtonpost.de/vera-lengsfeld/">Huffington Post</a>
<br>
<a href="http://www.achgut.com/autor/lengsfeld">Achse des Guten</a>
<br>
<a href="http://ef-magazin.de/autor/vera-lengsfeld">ef-Magazin</a>
<br>
<a href="http://www.tichyseinblick.de/">Tichys Einblick</a>
<br>
<a href="http://www.preussische-allgemeine.de">Preußische Allgemeine Zeitung</a>
<br>
<a href="http://www.die-tagespost.de/">Die Tagespost</a> 
<br>
<a href="http://blogs.faz.net/stuetzen/">Don Alphonso: Stützen der Gesellschaft</a> 
<br>


</div>
		</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Primäres Footer-Menü">
					<div class="menu-menu-1-container"><ul id="menu-menu-2" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17"><a href="http://vera-lengsfeld.de/">STARTSEITE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://vera-lengsfeld.de/publikationen/">PUBLIKATIONEN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://vera-lengsfeld.de/biografie/">BIOGRAFIE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://vera-lengsfeld.de/kontakt/">KONTAKT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684"><a href="http://vera-lengsfeld.de/spenden/">UNTERSTÜTZUNG</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
			
			<div class="site-info">
								<span class="site-title"><a href="http://vera-lengsfeld.de/" rel="home">Vera Lengsfeld</a></span>
				<a href="https://de.wordpress.org/">Stolz präsentiert von WordPress</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='http://vera-lengsfeld.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/vera-lengsfeld.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://vera-lengsfeld.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201821'></script>
<script type='text/javascript' src='http://vera-lengsfeld.de/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js?ver=20160816'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"Untermen\u00fc anzeigen","collapse":"Untermen\u00fc verbergen"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vera-lengsfeld.de/wp-content/themes/twentysixteen/js/functions.js?ver=20160816'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vera-lengsfeld.de/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://vera-lengsfeld.de/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>
<div class="dgd_stb_box default" id="dgd_scrollbox-688"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><p><strong>Unabhängiger Journalismus ist zeitaufwendig.</strong></p>
<p>Dieser Blog ist ein Ein-Frau-Unternehmen. Wenn Sie meine Arbeit unterstützen wollen, haben Sie die Möglichkeit, mich mit einem Geldbetrag Ihrer Wahl zu unterstützen, so dass ich eine Recherchehilfe beschäftigen kann. </p>
<p>Bitte nutzen Sie dazu folgende Kontoverbindung:</p>
<p><strong>Vera Lengsfeld</strong><br />
<strong> IBAN: DE55 3101 0833 3114 0722 20</strong><br />
<strong> Bic: SCFBDE33XXX</strong></p>
<p>oder <a href="https://www.paypal.com/paypalme/veralengsfeld/"><img src="http://www.vera-lengsfeld.de/wp-admin/images/Unterstuetzung.png"></a></p>
</div>

<div class="dgd_stb_box default" id="dgd_scrollbox-688-tab">Spenden!</div>


<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

<script type='text/javascript' src='https://stats.wp.com/e-201821.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'106810477',post:'3085',tz:'2',srv:'vera-lengsfeld.de'} ]);
	_stq.push([ 'clickTrackerInit', '106810477', '3085' ]);
</script>
</body>
</html>
