<!DOCTYPE html><html lang="de-DE" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"> <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script> <title>Rücküberweisungen von Migranten steigen auf 18 Milliarden &#8211; Vera Lengsfeld</title><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Vera Lengsfeld &raquo; Feed" href="https://vera-lengsfeld.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Vera Lengsfeld &raquo; Kommentar-Feed" href="https://vera-lengsfeld.de/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vera-lengsfeld.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='twentysixteen-jetpack-css'  href='https://vera-lengsfeld.de/wp-content/plugins/jetpack/modules/theme-tools/compat/twentysixteen.css?ver=6.2.1' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://vera-lengsfeld.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css'  href='https://vera-lengsfeld.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.7' type='text/css' media='all' /><link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='https://vera-lengsfeld.de/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' /><link rel='stylesheet' id='atw-posts-style-sheet-css'  href='https://vera-lengsfeld.de/wp-content/plugins/show-posts/atw-posts-style.min.css?ver=1.3.15' type='text/css' media='all' /><link rel='stylesheet' id='parent-style-css'  href='https://vera-lengsfeld.de/wp-content/themes/twentysixteen/style.css?ver=4.9.7' type='text/css' media='all' /><link rel='stylesheet' id='genericons-css'  href='https://vera-lengsfeld.de/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' /><link rel='stylesheet' id='twentysixteen-style-css'  href='https://vera-lengsfeld.de/wp-content/themes/twentysixteen-child/style.css?ver=4.9.7' type='text/css' media='all' /><style id='twentysixteen-style-inline-css' type='text/css'>/* Custom Page Background Color */
		.site {
			background-color: #efefe8;
		}

		mark,
		ins,
		button,
		button[disabled]:hover,
		button[disabled]:focus,
		input[type="button"],
		input[type="button"][disabled]:hover,
		input[type="button"][disabled]:focus,
		input[type="reset"],
		input[type="reset"][disabled]:hover,
		input[type="reset"][disabled]:focus,
		input[type="submit"],
		input[type="submit"][disabled]:hover,
		input[type="submit"][disabled]:focus,
		.menu-toggle.toggled-on,
		.menu-toggle.toggled-on:hover,
		.menu-toggle.toggled-on:focus,
		.pagination .prev,
		.pagination .next,
		.pagination .prev:hover,
		.pagination .prev:focus,
		.pagination .next:hover,
		.pagination .next:focus,
		.pagination .nav-links:before,
		.pagination .nav-links:after,
		.widget_calendar tbody a,
		.widget_calendar tbody a:hover,
		.widget_calendar tbody a:focus,
		.page-links a,
		.page-links a:hover,
		.page-links a:focus {
			color: #efefe8;
		}

		@media screen and (min-width: 56.875em) {
			.main-navigation ul ul li {
				background-color: #efefe8;
			}

			.main-navigation ul ul:after {
				border-top-color: #efefe8;
				border-bottom-color: #efefe8;
			}
		}
	

		/* Custom Link Color */
		.menu-toggle:hover,
		.menu-toggle:focus,
		a,
		.main-navigation a:hover,
		.main-navigation a:focus,
		.dropdown-toggle:hover,
		.dropdown-toggle:focus,
		.social-navigation a:hover:before,
		.social-navigation a:focus:before,
		.post-navigation a:hover .post-title,
		.post-navigation a:focus .post-title,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.site-branding .site-title a:hover,
		.site-branding .site-title a:focus,
		.entry-title a:hover,
		.entry-title a:focus,
		.entry-footer a:hover,
		.entry-footer a:focus,
		.comment-metadata a:hover,
		.comment-metadata a:focus,
		.pingback .comment-edit-link:hover,
		.pingback .comment-edit-link:focus,
		.comment-reply-link,
		.comment-reply-link:hover,
		.comment-reply-link:focus,
		.required,
		.site-info a:hover,
		.site-info a:focus {
			color: #896901;
		}

		mark,
		ins,
		button:hover,
		button:focus,
		input[type="button"]:hover,
		input[type="button"]:focus,
		input[type="reset"]:hover,
		input[type="reset"]:focus,
		input[type="submit"]:hover,
		input[type="submit"]:focus,
		.pagination .prev:hover,
		.pagination .prev:focus,
		.pagination .next:hover,
		.pagination .next:focus,
		.widget_calendar tbody a,
		.page-links a:hover,
		.page-links a:focus {
			background-color: #896901;
		}

		input[type="date"]:focus,
		input[type="time"]:focus,
		input[type="datetime-local"]:focus,
		input[type="week"]:focus,
		input[type="month"]:focus,
		input[type="text"]:focus,
		input[type="email"]:focus,
		input[type="url"]:focus,
		input[type="password"]:focus,
		input[type="search"]:focus,
		input[type="tel"]:focus,
		input[type="number"]:focus,
		textarea:focus,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.menu-toggle:hover,
		.menu-toggle:focus {
			border-color: #896901;
		}

		@media screen and (min-width: 56.875em) {
			.main-navigation li:hover > a,
			.main-navigation li.focus > a {
				color: #896901;
			}
		}</style><!--[if lt IE 10]><link rel='stylesheet' id='twentysixteen-ie-css'  href='https://vera-lengsfeld.de/wp-content/themes/twentysixteen/css/ie.css?ver=20160816' type='text/css' media='all' /> <![endif]--> <!--[if lt IE 9]><link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://vera-lengsfeld.de/wp-content/themes/twentysixteen/css/ie8.css?ver=20160816' type='text/css' media='all' /> <![endif]--> <!--[if lt IE 8]><link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://vera-lengsfeld.de/wp-content/themes/twentysixteen/css/ie7.css?ver=20160816' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://vera-lengsfeld.de/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' /><link rel='stylesheet' id='wpgdprc.css-css'  href='https://vera-lengsfeld.de/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1529320909' type='text/css' media='all' /><style id='wpgdprc.css-inline-css' type='text/css'>div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Ja'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Nein'; }</style><link rel='stylesheet' id='jetpack_css-css'  href='https://vera-lengsfeld.de/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://vera-lengsfeld.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/vera-lengsfeld.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <script type='text/javascript'>var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"dba0c209d1","debug":"","permalink":"https:\/\/vera-lengsfeld.de\/2018\/07\/06\/rueckueberweisungen-von-migranten-steigen-auf-18-milliarden\/","title":"R\u00fcck\u00fcberweisungen von Migranten steigen auf 18 Milliarden","thumbnail":"","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[{"id":"dgd_scrollbox-688-tab","parentid":"dgd_scrollbox-688","trigger":{"action":"tab"},"height":"auto","width":"auto","vpos":"bottom","hpos":"right","theme":"default","jsCss":{"margin":"0","backgroundImageUrl":"","backgroundColor":"","boxShadow":"0px","borderColor":"","borderWidth":"0px","borderRadius":""},"transition":{"effect":"none","from":"b","speed":"400"},"lightbox":0,"closeImageUrl":"","hide_mobile":"1","submit_auto_close":0,"delay_auto_close":0,"hide_submitted":0,"cookieLifetime":-1,"receiver_email":"0","thankyou":"You are subscribed. Thank You!","widget_enabled":"0"},{"trigger":{"action":"scroll","scroll":"0","delaytime":"0","element":""},"vpos":"bottom","hpos":"right","cookieLifetime":"1","hide_mobile":"1","receiver_email":"0","thankyou":"You are subscribed. Thank You!","submit_auto_close":"5","delay_auto_close":"0","lightbox":{"color":"#adadad","opacity":"0.7"},"theme":"default","widget_enabled":"1","height":"auto","width":"350","jsCss":{"padding":"10","margin":"10","backgroundColor":"","boxShadow":"0px","borderColor":"","borderWidth":"0px","borderRadius":"0px","backgroundImageUrl":""},"closeImageUrl":"","transition":{"from":"b","effect":"none","speed":"400"},"tab":"1","social":{"facebook":"","twitter":"","google":"","pinterest":"","stumbleupon":"","linkedin":""},"id":"dgd_scrollbox-688","mode":"stb","voff":0,"hoff":0,"tabid":"dgd_scrollbox-688-tab"}]};</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://vera-lengsfeld.de/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script> <![endif]--><link rel='https://api.w.org/' href='https://vera-lengsfeld.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vera-lengsfeld.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vera-lengsfeld.de/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Was vom Asylkompromiss übrig blieb' href='https://vera-lengsfeld.de/2018/07/06/was-vom-asylkompromiss-uebrig-blieb/' /><meta name="generator" content="WordPress 4.9.7" /><link rel="canonical" href="https://vera-lengsfeld.de/2018/07/06/rueckueberweisungen-von-migranten-steigen-auf-18-milliarden/" /><link rel='shortlink' href='https://wp.me/p7eahD-Qr' /><link rel="alternate" type="application/json+oembed" href="https://vera-lengsfeld.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvera-lengsfeld.de%2F2018%2F07%2F06%2Frueckueberweisungen-von-migranten-steigen-auf-18-milliarden%2F" /><link rel="alternate" type="text/xml+oembed" href="https://vera-lengsfeld.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvera-lengsfeld.de%2F2018%2F07%2F06%2Frueckueberweisungen-von-migranten-steigen-auf-18-milliarden%2F&#038;format=xml" /><meta property="og:type" content="article" /><meta property="og:url" content="https://vera-lengsfeld.de/2018/07/06/rueckueberweisungen-von-migranten-steigen-auf-18-milliarden/" /><meta property="og:title" content="Rücküberweisungen von Migranten steigen auf 18 Milliarden" /><meta property="og:description" content="Von Gastautor F. L.Es gibt viele Begründungen, mit denen die aktuelle Masseneinwanderung nach Deutschland gerechtfertigt wird. Nachdem das Pulver der moralischen Argumentation mehr und mehr verschossen ist, rücken nun die wirtschaftlichen Argumente umso stärker in den Fokus. " /><meta property="og:site_name" content="Vera Lengsfeld" /><meta property="og:image" content="https://vera-lengsfeld.de/wp-content/uploads/2016/02/Facebook_thumb_vera_lengsfeld.jpg" /><meta itemscope itemtype="article" /><meta itemprop="description" content="Von Gastautor F. L.Es gibt viele Begründungen, mit denen die aktuelle Masseneinwanderung nach Deutschland gerechtfertigt wird. Nachdem das Pulver der moralischen Argumentation mehr und mehr verschossen ist, rücken nun die wirtschaftlichen Argumente umso stärker in den Fokus. " /><meta itemprop="image" content="https://vera-lengsfeld.de/wp-content/uploads/2016/02/Facebook_thumb_vera_lengsfeld.jpg" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">body.custom-background { background-color: #f7f4ed; }</style></head><body data-rsssl=1 class="post-template-default single single-post postid-3251 single-format-standard custom-background cookies-not-set"><div id="page" class="site"><div class="site-inner"> <a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a><header id="masthead" class="site-header" role="banner"><div class="site-header-main"><div class="site-branding"><p class="site-title"><a href="https://vera-lengsfeld.de/" rel="home">Vera Lengsfeld</a></p></div> <button id="menu-toggle" class="menu-toggle">Menü</button><div id="site-header-menu" class="site-header-menu"><nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primäres Menü"><div class="menu-menu-1-container"><ul id="menu-menu-1" class="primary-menu"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17"><a href="https://vera-lengsfeld.de/">STARTSEITE</a></li><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://vera-lengsfeld.de/publikationen/">PUBLIKATIONEN</a></li><li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="https://vera-lengsfeld.de/biografie/">BIOGRAFIE</a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://vera-lengsfeld.de/kontakt/">KONTAKT</a></li><li id="menu-item-684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684"><a href="https://vera-lengsfeld.de/spenden/">UNTERSTÜTZUNG</a></li></ul></div></nav></div></div></header><div class="header-image"> <a href="https://vera-lengsfeld.de/" rel="home"> <img src="https://vera-lengsfeld.de/wp-content/uploads/2016/10/20161020_1936_VL_Wordpress_Header_1400x350.jpg" srcset="https://vera-lengsfeld.de/wp-content/uploads/2016/10/20161020_1936_VL_Wordpress_Header_1400x350-300x75.jpg 300w, https://vera-lengsfeld.de/wp-content/uploads/2016/10/20161020_1936_VL_Wordpress_Header_1400x350-768x192.jpg 768w, https://vera-lengsfeld.de/wp-content/uploads/2016/10/20161020_1936_VL_Wordpress_Header_1400x350-1024x256.jpg 1024w, https://vera-lengsfeld.de/wp-content/uploads/2016/10/20161020_1936_VL_Wordpress_Header_1400x350-1200x300.jpg 1200w, https://vera-lengsfeld.de/wp-content/uploads/2016/10/20161020_1936_VL_Wordpress_Header_1400x350.jpg 1400w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 81vw, (max-width: 1362px) 88vw, 1200px" width="1400" height="350" alt="Vera Lengsfeld"> </a></div><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-3251" class="post-3251 post type-post status-publish format-standard hentry category-allgemein"><header class="entry-header"><h1 class="entry-title">Rücküberweisungen von Migranten steigen auf 18 Milliarden</h1> <span class="byline"><span class="author vcard"><span class="screen-reader-text">Autor </span> <a class="url fn n" href="https://vera-lengsfeld.de/author/v1952l/">Vera Lengsfeld</a></span></span><span class="posted-on"><span class="screen-reader-text">Veröffentlicht am </span><a href="https://vera-lengsfeld.de/2018/07/06/rueckueberweisungen-von-migranten-steigen-auf-18-milliarden/" rel="bookmark"><time class="entry-date published" datetime="2018-07-06T17:00:57+00:00">6. Juli 2018</time><time class="updated" datetime="2018-07-06T21:12:52+00:00">6. Juli 2018</time></a></span></header><div class="entry-content"><p><strong>Von Gastautor F. L.</strong></p><p>Es gibt viele Begründungen, mit denen die aktuelle Masseneinwanderung nach Deutschland gerechtfertigt wird. Nachdem das Pulver der moralischen Argumentation mehr und mehr verschossen ist, rücken nun die wirtschaftlichen Argumente umso stärker in den Fokus. Besonders wird in diesem Zusammenhang von der kommenden „demografischen Katastrophe“ gesprochen. In einer alternden Gesellschaft benötigen mehr und mehr Menschen staatliche Unterstützung während immer weniger in die Sozialsysteme einzahlen. Aus diesem Grund sind wir auf die Masseneinwanderung angewiesen (ein Umdenken in der Familienpolitik kommt natürlich nicht in Frage). Die Vereinten Nationen haben dafür auch bereits ein schönes Wort gefunden, nämlich die <a href="http://www.un.org/esa/population/publications/migration/execsumGerman.pdf">&#8220;Bestanderhaltungsmigration&#8221;. </a>In verschiedenen Szenarien werden für einige Länder jährliche Einwanderungszahlen als notwendig erachtet. Für Deutschland wurde beispielsweise errechnet, dass zum Erhalt einer konstanten Gesamtbevölkerung jährlich 344.000 Menschen zuwandern müssten.</p><p>In den letzten Jahren hatte Deutschland eine jährliche Zuwanderung von weit mehr als 300.00, 2015 überschritt die offizielle Zahl sogar 1 Millionen. Den Sozialsystemen müsste es demnach blendend gehen, richtig? Falsch! Was in Wahrheit geschieht, ist ein massiver Geldtransfer aus den deutschen Sozialsystemen in die Herkunftsländer der Einwanderer.<span id="more-3251"></span></p><p>Allein im Jahr 2016 flossen mehr als 20 <a href="https://www.welt.de/politik/deutschland/article178507882/Geldtransfers-Migranten-ueberweisen-Milliarden-nach-Hause.html">Milliarden</a> Dollar (17,7 Milliarden Euro) aus Deutschland zurück in die Herkunftsländer – mehr als sechs Milliarden mehr als noch im Jahr 2007. Dazu kommen hohe Summen, die über informelle Kanäle wie Freunde und Familienmitglieder gesendet werden und in den offiziellen Bilanzen gar nicht auftauchen. Ergo wird die Dunkelziffer noch wesentlich höher sein.</p><p>Dass ein hier arbeitender Migrant einen Teil seines Einkommens an die Familie sendet, soll nicht kritisiert werden. Jeder kann mit seinem Lohn machen, was er will. Jedoch kommen große Teile der Rücküberweisungen nicht vom Gehalt der Migranten, sondern von den Sozialhilfen der Steuerzahler. Anerkannte Asylbewerber können sich nämlich in Deutschland nach einer relativ kurzen Wartefrist um Jobs bewerben. Finden sie keine Beschäftigung, haben sie wie jeder andere Anrecht auf Grundsicherung (Hartz IV). Schnelle Erfolge auf dem Jobmarkt sind aus verschiedenen Gründen jedoch nicht zu erwarten. Zu häufig nicht vorhandenen Deutschkenntnissen kommen fehlende Qualifikationen oder Nachweise. Das Gros der Flüchtlinge mehrt folglich zunächst das Heer der <a href="https://www.welt.de/wirtschaft/article163753103/Diese-Zahlen-offenbaren-das-Ausmass-der-Fluechtlingskrise.html">Sozialhilfeempfänger</a>. So verzeichnen die in Deutschland lebenden Syrer eine Hartz-IV-Quote von 75 Prozent. Ähnliche, wenngleich nicht ganz so dramatische Zahlen gibt es bei Menschen aus dem Irak und aus Eritrea. Hatten 2011 erst 19 Prozent der Hartz-IV-Empfänger eine ausländische Nationalität, so betrug die Quote 2016 bereits 27 Prozent. Ein Großteil der finanziellen Lasten entfällt auf die Kommunen, weshalb der Deutsche Städtetag bereits Alarm schlägt. Im Jahr 2016 sind die Ausgaben für Sozialleistungen um 9,8 Prozent auf 59,3 Milliarden Euro geklettert, das waren 5,3 Milliarden Euro mehr als im Vorjahr.</p><p>Die Korrelation zwischen dem Anstieg der Rücküberweisungen und dem Anstieg der Sozialhilfe für Migranten ist bei Betrachtung dieser Zahlen nicht zu übersehen. Und wie reagiert die Bundesregierung darauf? Sehr positiv!</p><p>Die Bundesregierung wertet die Rücküberweisungen in ihrer Antwort nämlich als „entwicklungsfördernd&#8221;. Die Gelder kommen direkt vor Ort an, wo sie gebraucht werden. Einziges Problem aus Sicht der Politiker: Die Migranten müssen so hohe Gebühren für den Geldtransfer bezahlen. Deshalb setzt sich die Bundesregierung dafür ein, die Transaktionskosten bis 2030 auf weniger als drei Prozent zu senken.</p><p>Dabei werden die langfristigen Folgen für die jeweiligen Staaten missachtet. Migrationsforscher Jochen Oltmer erklärt: „Wo Familien sich mit Geld aus dem Ausland selbst um Bildung und Gesundheit kümmerten, könnte sich der Staat zurückziehen. Die höhere Kaufkraft einzelner Familien könne zu neuen Ungleichheiten führen“.</p><p>Und wozu könnte die höhere Kaufkraft einzelner Familien noch führen? Dazu, dass weitere Familien ihre kräftigen Söhne nach Europa schicken, um ebenfalls von der Rücküberweisung zu profitieren. Und davon gibt es im rasant wachsenden Afrika mehr als genug.</p><p>Der deutsche Steuerzahler finanziert somit eine massive indirekte „Entwicklungshilfe“, die letztendlich niemandem wirklich hilft – außer den Schleusern und Schleppern.</p><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook%7Ctwitter" data-url="https%3A%2F%2Fvera-lengsfeld.de%2F2018%2F07%2F06%2Frueckueberweisungen-von-migranten-steigen-auf-18-milliarden%2F" data-timestamp="1530911572" data-hidezero="1" data-backendurl="https://vera-lengsfeld.de/wp-json/shariff/v1/share_counts?"><div class="ShariffHeadline">Teilen Sie diesen Beitrag</div><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fvera-lengsfeld.de%2F2018%2F07%2F06%2Frueckueberweisungen-von-migranten-steigen-auf-18-milliarden%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count"> 317</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fvera-lengsfeld.de%2F2018%2F07%2F06%2Frueckueberweisungen-von-migranten-steigen-auf-18-milliarden%2F&text=R%C3%BCck%C3%BCberweisungen%20von%20Migranten%20steigen%20auf%2018%20Milliarden" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=R%C3%BCck%C3%BCberweisungen%20von%20Migranten%20steigen%20auf%2018%20Milliarden%20https%3A%2F%2Fvera-lengsfeld.de%2F2018%2F07%2F06%2Frueckueberweisungen-von-migranten-steigen-auf-18-milliarden%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button googleplus shariff-nocustomcolor" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fvera-lengsfeld.de%2F2018%2F07%2F06%2Frueckueberweisungen-von-migranten-steigen-auf-18-milliarden%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#d34836; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#d34836" d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fvera-lengsfeld.de%2F2018%2F07%2F06%2Frueckueberweisungen-von-migranten-steigen-auf-18-milliarden%2F&subject=R%C3%BCck%C3%BCberweisungen%20von%20Migranten%20steigen%20auf%2018%20Milliarden" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">e-mail</span>&nbsp;</a></li><li class="shariff-button paypalme shariff-nocustomcolor" style="background-color:#0285d2"><a href="https://www.paypal.me/veralengsfeld" title="Spenden mit PayPal" aria-label="Spenden mit PayPal" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#009cde; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#009cde" d="M19.9 8q0-2.8-4.2-2.8h-1.2q-0.6 0-1.1 0.4t-0.6 0.9l-1.1 4.9q0 0.1 0 0.3 0 0.4 0.3 0.7t0.7 0.3h0.9q1.2 0 2.3-0.2t2-0.7 1.5-1.5 0.5-2.3zM30.6 10.7q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.4t-0.4-0.9q0-0.2 0.2-1.2h2.7q0.6 0 1.1-0.4t0.7-1l1.3-5.6q0.1-0.6 0.7-1t1.1-0.4h1.1q7 0 10.8-2.9t3.9-7.5q0-2.3-0.9-3.7 3.3 1.6 3.3 6zM27.4 7.4q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.3t-0.4-0.9q0-0.1 0-0.4l5.4-23.2q0.1-0.6 0.7-1.1t1.2-0.5h7.9q1.2 0 2.2 0.1t2.2 0.3 2 0.5 1.7 0.9 1.4 1.3 0.9 1.8 0.3 2.4z"/></svg></span><span class="shariff-text">spenden</span>&nbsp;</a></li><li class="shariff-button printer shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="javascript:window.print()" title="drucken" aria-label="drucken" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#999" d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"/></svg></span><span class="shariff-text">drucken</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fvera-lengsfeld.de%2F2018%2F07%2F06%2Frueckueberweisungen-von-migranten-steigen-auf-18-milliarden%2F&text=R%C3%BCck%C3%BCberweisungen%20von%20Migranten%20steigen%20auf%2018%20Milliarden" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button threema shariff-nocustomcolor shariff-mobile" style="background-color:#4fbc24"><a href="threema://compose?text=R%C3%BCck%C3%BCberweisungen%20von%20Migranten%20steigen%20auf%2018%20Milliarden%20https%3A%2F%2Fvera-lengsfeld.de%2F2018%2F07%2F06%2Frueckueberweisungen-von-migranten-steigen-auf-18-milliarden%2F" title="Bei Threema teilen" aria-label="Bei Threema teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#1f1f1f; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#1f1f1f" d="M30.8 10.9c-0.3-1.4-0.9-2.6-1.8-3.8-2-2.6-5.5-4.5-9.4-5.2-1.3-0.2-1.9-0.3-3.5-0.3s-2.2 0-3.5 0.3c-4 0.7-7.4 2.6-9.4 5.2-0.9 1.2-1.5 2.4-1.8 3.8-0.1 0.5-0.2 1.2-0.2 1.6 0 0.4 0.1 1.1 0.2 1.6 0.4 1.9 1.3 3.4 2.9 5 0.8 0.8 0.8 0.8 0.7 1.3 0 0.6-0.5 1.6-1.7 3.6-0.3 0.5-0.5 0.9-0.5 0.9 0 0.1 0.1 0.1 0.5 0 0.8-0.2 2.3-0.6 5.6-1.6 1.1-0.3 1.3-0.4 2.3-0.4 0.8 0 1.1 0 2.3 0.2 1.5 0.2 3.5 0.2 4.9 0 5.1-0.6 9.3-2.9 11.4-6.3 0.5-0.9 0.9-1.8 1.1-2.8 0.1-0.5 0.2-1.1 0.2-1.6 0-0.7-0.1-1.1-0.2-1.6-0.3-1.4 0.1 0.5 0 0zM20.6 17.3c0 0.4-0.4 0.8-0.8 0.8h-7.7c-0.4 0-0.8-0.4-0.8-0.8v-4.6c0-0.4 0.4-0.8 0.8-0.8h0.2l0-1.6c0-0.9 0-1.8 0.1-2 0.1-0.6 0.6-1.2 1.1-1.7s1.1-0.7 1.9-0.8c1.8-0.3 3.7 0.7 4.2 2.2 0.1 0.3 0.1 0.7 0.1 2.1v0 1.7h0.1c0.4 0 0.8 0.4 0.8 0.8v4.6zM15.6 7.3c-0.5 0.1-0.8 0.3-1.2 0.6s-0.6 0.8-0.7 1.3c0 0.2 0 0.8 0 1.5l0 1.2h4.6v-1.3c0-1 0-1.4-0.1-1.6-0.3-1.1-1.5-1.9-2.6-1.7zM25.8 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM18.1 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM10.4 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fvera-lengsfeld.de%2F2018%2F07%2F06%2Frueckueberweisungen-von-migranten-steigen-auf-18-milliarden%2F" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div></div></article><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Beitrags-Navigation</h2><div class="nav-links"><div class="nav-previous"><a href="https://vera-lengsfeld.de/2018/07/06/was-vom-asylkompromiss-uebrig-blieb/" rel="prev"><span class="meta-nav" aria-hidden="true">Zurück</span> <span class="screen-reader-text">Vorheriger Beitrag:</span> <span class="post-title">Was vom Asylkompromiss übrig blieb</span></a></div></div></nav></main><aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary"><div class="widget-area"><section id="meta-2" class="widget widget_meta"><h2 class="widget-title">Meta</h2><ul><li><a href="https://vera-lengsfeld.de/wp-login.php">Anmelden</a></li><li><a href="https://vera-lengsfeld.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li><li><a href="https://vera-lengsfeld.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li><li><a href="https://de.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li></ul></section></div></aside></div><aside id="secondary" class="sidebar widget-area" role="complementary"><section id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title">Gemeinsame Erklärung 2018 unterschreiben!</h2><div class="textwidget custom-html-widget">Unterzeichnen Sie jetzt auf <a href="https://epetitionen.bundestag.de/content/petitionen/_2018/_05/_17/Petition_79822.html" target="_blank">www.erklaerung2018.de</a></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://epetitionen.bundestag.de/content/petitionen/_2018/_05/_17/Petition_79822.html" target="_blank"><img src="https://vera-lengsfeld.de/wp-content/uploads/2018/04/Erklärung2018-unterschreiben_0007_46_1500px_2.jpg" alt="Erklärung2018" width="320" height="213"></a></div></section><section id="blog_subscription-2" class="widget jetpack_subscription_widget"><h2 class="widget-title">Newsletter bestellen</h2><form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2"><div id="subscribe-text"><p>Lassen Sie sich über meine neuesten Beiträge sofort informieren.</p><p><small>* Ja, ich möchte über Neue Beiträge von vera-lengsfeld.de per E-Mail informiert werden. Die Einwilligung kann jederzeit per Abmeldelink im Newsletter widerrufen werden.</small></p></div><p id="subscribe-email"> <label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2"> E-Mail-Adresse </label> <input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="E-Mail-Adresse" /></p><p id="subscribe-submit"> <input type="hidden" name="action" value="subscribe" /> <input type="hidden" name="source" value="https://vera-lengsfeld.de/2018/07/06/rueckueberweisungen-von-migranten-steigen-auf-18-milliarden/" /> <input type="hidden" name="sub-type" value="widget" /> <input type="hidden" name="redirect_fragment" value="blog_subscription-2" /> <input type="submit" value="Abonnieren*" name="jetpack_subscriptions_widget" /></p></form> <script>/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );</script> </section><section id="text-6" class="widget widget_text"><div class="textwidget"><a href="https://www.paypal.com/paypalme/veralengsfeld/"><img src="/wp-content/uploads/2016/11/Unterstuetzung.png"></a></div></section><section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://vera-lengsfeld.de/"> <label> <span class="screen-reader-text">Suche nach:</span> <input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" /> </label> <button type="submit" class="search-submit"><span class="screen-reader-text">Suche</span></button></form></section><section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archive</h2> <label class="screen-reader-text" for="archives-dropdown-2">Archive</label> <select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Monat auswählen</option><option value='https://vera-lengsfeld.de/2018/07/'> Juli 2018</option><option value='https://vera-lengsfeld.de/2018/06/'> Juni 2018</option><option value='https://vera-lengsfeld.de/2018/05/'> Mai 2018</option><option value='https://vera-lengsfeld.de/2018/04/'> April 2018</option><option value='https://vera-lengsfeld.de/2018/03/'> März 2018</option><option value='https://vera-lengsfeld.de/2018/02/'> Februar 2018</option><option value='https://vera-lengsfeld.de/2018/01/'> Januar 2018</option><option value='https://vera-lengsfeld.de/2017/12/'> Dezember 2017</option><option value='https://vera-lengsfeld.de/2017/11/'> November 2017</option><option value='https://vera-lengsfeld.de/2017/10/'> Oktober 2017</option><option value='https://vera-lengsfeld.de/2017/09/'> September 2017</option><option value='https://vera-lengsfeld.de/2017/08/'> August 2017</option><option value='https://vera-lengsfeld.de/2017/07/'> Juli 2017</option><option value='https://vera-lengsfeld.de/2017/06/'> Juni 2017</option><option value='https://vera-lengsfeld.de/2017/05/'> Mai 2017</option><option value='https://vera-lengsfeld.de/2017/04/'> April 2017</option><option value='https://vera-lengsfeld.de/2017/03/'> März 2017</option><option value='https://vera-lengsfeld.de/2017/02/'> Februar 2017</option><option value='https://vera-lengsfeld.de/2017/01/'> Januar 2017</option><option value='https://vera-lengsfeld.de/2016/12/'> Dezember 2016</option><option value='https://vera-lengsfeld.de/2016/11/'> November 2016</option><option value='https://vera-lengsfeld.de/2016/10/'> Oktober 2016</option><option value='https://vera-lengsfeld.de/2016/09/'> September 2016</option><option value='https://vera-lengsfeld.de/2016/08/'> August 2016</option><option value='https://vera-lengsfeld.de/2016/07/'> Juli 2016</option><option value='https://vera-lengsfeld.de/2016/06/'> Juni 2016</option><option value='https://vera-lengsfeld.de/2016/05/'> Mai 2016</option><option value='https://vera-lengsfeld.de/2016/04/'> April 2016</option><option value='https://vera-lengsfeld.de/2016/03/'> März 2016</option><option value='https://vera-lengsfeld.de/2016/02/'> Februar 2016</option><option value='https://vera-lengsfeld.de/2016/01/'> Januar 2016</option> </select></section><section id="top-posts-3" class="widget widget_top-posts"><h2 class="widget-title">Top Beiträge &amp; Seiten</h2><ul><li> <a href="https://vera-lengsfeld.de/2018/07/05/fluechtlingskrise-nein-politikversagen/" class="bump-view" data-bump-view="tp"> Flüchtlingskrise? Nein, Politikversagen! </a></li><li> <a href="https://vera-lengsfeld.de/2018/07/06/widerstand-gegen-die-taegliche-gehirnwaesche/" class="bump-view" data-bump-view="tp"> Widerstand gegen die tägliche Gehirnwäsche </a></li><li> <a href="https://vera-lengsfeld.de/2018/07/06/beuth-muss-weg/" class="bump-view" data-bump-view="tp"> Beuth muss weg </a></li><li> <a href="https://vera-lengsfeld.de/2018/07/04/deal-mit-griechenland-erhoeht-die-migrantenzahl-fuer-deutschland/" class="bump-view" data-bump-view="tp"> Deal mit Griechenland erhöht die Migrantenzahl für Deutschland </a></li><li> <a href="https://vera-lengsfeld.de/2018/06/30/die-masseneinwanderung-verlaeuft-nach-plan/" class="bump-view" data-bump-view="tp"> Die Masseneinwanderung verläuft nach Plan </a></li><li> <a href="https://vera-lengsfeld.de/2018/07/06/was-vom-asylkompromiss-uebrig-blieb/" class="bump-view" data-bump-view="tp"> Was vom Asylkompromiss übrig blieb </a></li><li> <a href="https://vera-lengsfeld.de/2018/07/06/rueckueberweisungen-von-migranten-steigen-auf-18-milliarden/" class="bump-view" data-bump-view="tp"> Rücküberweisungen von Migranten steigen auf 18 Milliarden </a></li><li> <a href="https://vera-lengsfeld.de/2018/07/03/anstifter-und-populisten-sind-stets-die-andere/" class="bump-view" data-bump-view="tp"> Anstifter und Populisten sind stets die Anderen </a></li><li> <a href="https://vera-lengsfeld.de/2018/07/03/eine-taeterin-bekennt-sich-ungewollt-schuldig/" class="bump-view" data-bump-view="tp"> Eine Täterin bekennt sich ungewollt schuldig </a></li><li> <a href="https://vera-lengsfeld.de/2018/07/02/die-propaganda-gegen-den-rechtsstaat/" class="bump-view" data-bump-view="tp"> Die Propaganda gegen den Rechtsstaat </a></li></ul></section><section id="text-4" class="widget widget_text"><div class="textwidget"><p>Herzlich willkommen auf dem Blog von Vera Lengsfeld, Kolumnistin in der <a href="http://www.achgut.com/autor/lengsfeld">Achse des Guten</a>, im <a href="http://www.theeuropean.de/vera-lengsfeld">The European</a>, in der <a href="http://www.huffingtonpost.de/vera-lengsfeld/">Huffington Post</a>, im <a href="http://ef-magazin.de/autor/vera-lengsfeld">ef-Magazin</a> und in der <a href="http://www.preussische-allgemeine.de">Preußischen Allgemeinen Zeitung</a></p></div></section><section id="text-3" class="widget widget_text"><div class="textwidget"><p><a href="http://wp.me/P7eahD-6">Impressum</a><br /> <a href="/datenschutz/">Datenschutzerklärung</a></p></div></section><section id="text-5" class="widget widget_text"><div class="textwidget">Empfohlene Medien <br> <a href="http://www.theeuropean.de/vera-lengsfeld">The European</a> <br> <a href="http://www.huffingtonpost.de/vera-lengsfeld/">Huffington Post</a> <br> <a href="http://www.achgut.com/autor/lengsfeld">Achse des Guten</a> <br> <a href="http://ef-magazin.de/autor/vera-lengsfeld">ef-Magazin</a> <br> <a href="http://www.tichyseinblick.de/">Tichys Einblick</a> <br> <a href="http://www.preussische-allgemeine.de">Preußische Allgemeine Zeitung</a> <br> <a href="http://www.die-tagespost.de/">Die Tagespost</a> <br> <a href="http://blogs.faz.net/stuetzen/">Don Alphonso: Stützen der Gesellschaft</a> <br></div></section></aside></div><footer id="colophon" class="site-footer" role="contentinfo"><nav class="main-navigation" role="navigation" aria-label="Primäres Footer-Menü"><div class="menu-menu-1-container"><ul id="menu-menu-2" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17"><a href="https://vera-lengsfeld.de/">STARTSEITE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://vera-lengsfeld.de/publikationen/">PUBLIKATIONEN</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="https://vera-lengsfeld.de/biografie/">BIOGRAFIE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://vera-lengsfeld.de/kontakt/">KONTAKT</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684"><a href="https://vera-lengsfeld.de/spenden/">UNTERSTÜTZUNG</a></li></ul></div></nav><div class="site-info"> <span class="site-title"><a href="https://vera-lengsfeld.de/" rel="home">Vera Lengsfeld</a></span> <a href="https://de.wordpress.org/" class="imprint"> Stolz präsentiert von WordPress </a></div></footer></div></div><div style="display:none"></div><link rel='stylesheet' id='shariffcss-css'  href='https://vera-lengsfeld.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.5.1' type='text/css' media='all' /> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/vera-lengsfeld.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script> <script type='text/javascript'>var screenReaderText = {"expand":"Untermen\u00fc anzeigen","collapse":"Untermen\u00fc verbergen"};</script> <script type='text/javascript'>var wpgdprcData = {"ajaxURL":"https:\/\/vera-lengsfeld.de\/wp-admin\/admin-ajax.php","ajaxSecurity":"992bb8aec1"};</script> <div class="dgd_overlay"></div><div class="dgd_stb_box default" id="dgd_scrollbox-688"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><p><strong>Unabhängiger Journalismus ist zeitaufwendig.</strong></p><p>Dieser Blog ist ein Ein-Frau-Unternehmen. Wenn Sie meine Arbeit unterstützen wollen, haben Sie die Möglichkeit, mich mit einem Geldbetrag Ihrer Wahl zu unterstützen, so dass ich eine Recherchehilfe beschäftigen kann.</p><p>Bitte nutzen Sie dazu folgende Kontoverbindung:</p><p><strong>Vera Lengsfeld</strong><br /> <strong> IBAN: DE55 3101 0833 3114 0722 20</strong><br /> <strong> Bic: SCFBDE33XXX</strong></p><p>oder <img class="alignnone" src="https://www.vera-lengsfeld.de/wp-admin/images/Unterstuetzung.png" alt="" width="600" /><br /> <a href="https://www.paypal.com/paypalme/veralengsfeld/"><img class="alignnone wp-image-3135 size-full" src="https://vera-lengsfeld.de/wp-content/uploads/2016/11/Unterstuetzung.png" alt="" width="250" height="80" /></a></p></div><div class="dgd_stb_box default" id="dgd_scrollbox-688-tab">Spenden!</div>  <script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'106810477',post:'3251',tz:'2',srv:'vera-lengsfeld.de'} ]);
	_stq.push([ 'clickTrackerInit', '106810477', '3251' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Einverstanden!</a><a href="https://vera-lengsfeld.de/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Datenschutzerklärung</a></div></div><script type="text/javascript" defer src="https://vera-lengsfeld.de/wp-content/cache/autoptimize/js/autoptimize_64787a0a540c98e962d6f959345cc80b.js"></script></body></html>
<!-- Dynamic page generated in 0.228 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-07-06 21:44:37 -->

<!-- super cache -->